VMod Android Fehler VAVOO MOD 1.51.1

Status
Nicht offen für weitere Antworten.
Mitglied seit
26. Januar 2010
Beiträge
12
Gefällt mir
3
Punkte
3
Bei dem Boss-bundle-skin gibt es unter live-TV ca. 230 Kanäle, meistens deutsch.

Kann mit bitte einer nen Tipp geben, wie ich dort die vielen internationalen Kanäle für die einzelnen Länder anzeigen kann ähnlich wie bei dem vavoo.to bundle?
 

Neo26

Ist gelegentlich hier
Mitglied seit
9. Januar 2008
Beiträge
58
Gefällt mir
28
Punkte
18
Vavoo mit dem ultimate geht bei mir nicht, steht ich soll bitte die neuste Version laden und alles andere deinstallieren
 

mamosa

Ist oft hier
Mitglied seit
24. April 2014
Beiträge
115
Gefällt mir
247
Punkte
63
Alles neu geladen vor 10 Minuten. Den neuen mod und Bundle Ultimate. Genauso gemacht wie in der Anleitung und bekomme den Fehler Version nicht kompatibel

Gesendet von meinem SM-N950F mit Tapatalk
 

Neo26

Ist gelegentlich hier
Mitglied seit
9. Januar 2008
Beiträge
58
Gefällt mir
28
Punkte
18
Ich muss meine Antwort korrigieren,
Mit dem ultimate bundle funktioniert es nicht. Aber ohne bundle und einfach das Skin ändern, funktioniert es.
 
Gefällt mir: TCoreXxx
Mitglied seit
18. Mai 2010
Beiträge
17.439
Gefällt mir
4.887
Punkte
113
funktioniert bei mir mit .to und master bundle leider nicht > nicht kompatibel

muss doch noch mal überprüfen, ob alle addons deaktiv

funktioniert nun nach neuer Installation, evtl. falschen Ordner gelöscht
 
Zuletzt bearbeitet:
Mitglied seit
22. April 2018
Beiträge
6
Gefällt mir
1
Punkte
3
VAVOO läuft auf Ultimate leider nicht. Alles andere läuft.

Finde die service datei auch nicht und bei addons sind nicht alle dabei die ich auf "aus" stellen soll.
 

Koyote1

Ist gelegentlich hier
Mitglied seit
19. April 2009
Beiträge
99
Gefällt mir
16
Punkte
8
Siehe die Anleitung nochmal.

Vavoo in boss bundle läuft jezt nicht mehr.
 
Zuletzt bearbeitet von einem Moderator:
Mitglied seit
22. April 2018
Beiträge
6
Gefällt mir
1
Punkte
3
Im ultimate bundle ist der vavoo bereich und der funktioniert nicht. Das meine ich
 
Mitglied seit
9. Mai 2018
Beiträge
12
Gefällt mir
0
Punkte
3
Alles neu geladen vor 10 Minuten. Den neuen mod und Bundle Ultimate. Genauso gemacht wie in der Anleitung und bekomme den Fehler Version nicht kompatibel

Gesendet von meinem SM-N950F mit Tapatalk
Geht eig auch so:

Original Vavoo laden aus playstore öffnen ohne Bundle eingeben wieder schliessen
dann Tcorexxx's ultimate skin in den genannten pfad entpacken und neu starten. Ohne Fehlermeldung
Funktioniert dann alles. Mod 151.1 brauchte ich nicht.
 
Zuletzt bearbeitet:
Gefällt mir: benlux
Status
Nicht offen für weitere Antworten.
Oben