Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

V13 + Fastmode funktioniert nicht

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Da-Lugi, 26. Juli 2013.

  1. Da-Lugi
    Offline

    Da-Lugi Newbie

    Registriert:
    22. September 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Servus Leute,
    sobald ich den Fastmode aktiviere (egal ob ins711 auf 12,13,14 oder 15 gestellt wird), wird mir angezeigt, dass meine Karte nicht mehr unterstützt wird. Ohne Fastmode (ins711=11) funktioniert es zwar, allerdings mit Zeiten von ~400 ms. Dies steht wahrscheinlich in Verbindung mit gelegentlichen Rucklern...
    Mein System:
    Raspberry Pi
    Argolis Smargo mit Firmware 1.5
    Oscam: 1.20 unstable Build 8589
    Braucht ihr sonst noch Infos?
    Was könnte das Problem sein?

    Anbei nun das Logfile:

    Code:
    2013/07/26 14:33:25        0 s creating pidfile /tmp/.oscam/oscam.pid with pid 3700         
            2013/07/26 14:33:25        0 s userdb reloaded: 9 accounts loaded, 0 expired, 0 disabled         
            2013/07/26 14:33:25        0 s signal handling initialized         
            2013/07/26 14:33:25        0 s LED support is not active. Can't detect machine type.         
            2013/07/26 14:33:25        0 s camd35: initialized (fd=5, port=34003)         
            2013/07/26 14:33:25        0 s cs378x: initialized (fd=6, port=34004)         
            2013/07/26 14:33:25        0 s newcamd: initialized (fd=7, port=34000)         
            2013/07/26 14:33:25        0 s -> CAID: 09C4 PROVID: 000000         
            2013/07/26 14:33:25        0 s newcamd: initialized (fd=8, port=34001)         
            2013/07/26 14:33:25        0 s -> CAID: 0D05 PROVID: 000000         
            2013/07/26 14:33:25        0 s cccam: initialized (fd=9, port=34006)         
            2013/07/26 14:33:25        0 s Sky_V13 [smartreader] creating thread for device Serial:
    
    
    Reader 1B0A011         
            2013/07/26 14:33:25        0 s austriasat [constcw] creating thread for device /var/keys/SoftCam.Key         
            2013/07/26 14:33:25        0 s loadbalancer: can't read from file /tmp/.oscam/stat         
            2013/07/26 14:33:25        0 s waiting for local card init         
            2013/07/26 14:33:25   AD6330 p austriasat [constcw] proxy initialized, server /var/keys/SoftCam.Key:0         
            2013/07/26 14:33:25   AD4648 r Sky_V13 [smartreader] Using 0x01/0x82 as endpoint for smartreader hardware detection         
            2013/07/26 14:33:25   AEE1D8 h webif: decompressed 52489 bytes back into 151880 bytes         
            2013/07/26 14:33:25   AEE1D8 h HTTP Server listening on port 16002         
            2013/07/26 14:33:25   AD4648 r Found 
    
    
    reader with serial 
    
    
    Reader 1B0A011 at 001:006         
            2013/07/26 14:33:25   AD4648 r Found smartreader device Serial:
    
    
    Reader 1B0A011         
            2013/07/26 14:33:25   AD4648 r Sky_V13  [smartreader] 
    
    
    Reader initialized (device=Serial:Reader 1B0A011,  detect=cd, mhz=369, cardmhz=357)         
            2013/07/26 14:33:26   AD4648 r Sky_V13 [smartreader] card detected         
            2013/07/26 14:33:29   AD4648 r Sky_V13 [smartreader] ATR: 3F FF 11 25 03 10 80 41 B0 07 69 FF 4A 50 70 00 00 50 31 01 00 11          
            2013/07/26 14:33:29   AD4648 r Sky_V13 [smartreader] Init card protocol T0, FI=1, F=372, D=1, N=3         
            2013/07/26 14:33:29   AD4648 r Sky_V13 [smartreader] Calculated work ETU is 100.81 us         
            2013/07/26 14:33:29   AD4648 r Sky_V13  [smartreader] ATR Fsmax is: 5 Mhz, clocking card to wanted user  cardspeed of 3.69 Mhz (specified in reader->mhz)         
            2013/07/26 14:33:31   AD4648 r Sky_V13 [smartreader] Card type:   P1TV         
            2013/07/26 14:33:31   AD4648 r Sky_V13 [smartreader] Rom version: 10A7         
            2013/07/26 14:33:31   AD4648 r Sky_V13 [smartreader] classD0 ins7E11: Scheduling card reset for TA1 change from 11 to 13         
            2013/07/26 14:33:31   AD4648 r Sky_V13 [smartreader] found card system videoguard2         
            2013/07/26 14:33:31   AD4648 r Sky_V13 [videoguard2] card detected         
            2013/07/26 14:33:31   AD4648 r Sky_V13 [videoguard2] type: VideoGuard Sky Germany (09C4)         
            2013/07/26 14:33:31   AD4648 r Sky_V13 [smartreader] Doing fast reset         
            2013/07/26 14:33:33   AD4648 r Sky_V13 [smartreader] ATR: 3F FF 13 25 03 10 80 41 B0 07 69 FF 4A 50 70 00 00 50 31 01 00 13          
            2013/07/26 14:33:33   AD4648 r Sky_V13 [smartreader] Init card protocol T0, FI=1, F=372, D=4, N=3         
            2013/07/26 14:33:33   AD4648 r Sky_V13 [smartreader] Calculated work ETU is 100.81 us         
            2013/07/26 14:33:33   AD4648 r Sky_V13  [smartreader] ATR Fsmax is: 5 Mhz, clocking card to wanted user  cardspeed of 3.69 Mhz (specified in reader->mhz)         
            2013/07/26 14:33:36   AD4648 r Sky_V13 [smartreader] card system not supported         
            2013/07/26 14:33:36   AD4648 r Sky_V13 [smartreader] card initializing error         
            2013/07/26 14:33:37        0 s init for all local cards done         
            2013/07/26 14:33:37        0 s anti cascading disabled         
    

    [​IMG]
     
    Zuletzt von einem Moderator bearbeitet: 26. Juli 2013
    #1
  2. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    26.909
    Zustimmungen:
    20.415
    Punkte für Erfolge:
    113
    AW: V13 + Fastmode funktioniert nicht

    poste mal den oscam.server, eventuell mal die MHZ mal anschrauben

    Code:
    ins7e11                       = 15
    mhz                           = 600
    ndsversion                    = 2
    
    der Cardreader sollte auch dann angepasst werden, wie ist der jetzt eingestellt?
     
    #2
    pitti3322 gefällt das.
  3. pitti3322
    Offline

    pitti3322 Freak

    Registriert:
    7. September 2010
    Beiträge:
    211
    Zustimmungen:
    82
    Punkte für Erfolge:
    28
    AW: V13 + Fastmode funktioniert nicht

    Zeig uns mal deine oscam.server...
    Vielleicht liegt es an deiner konfiguration.

    Versuch mal mhz bei der V13 zu erhöhen.
     
    #3
    dodo83 gefällt das.
  4. Da-Lugi
    Offline

    Da-Lugi Newbie

    Registriert:
    22. September 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: V13 + Fastmode funktioniert nicht

    Logfile mit ausgeschaltetem Fastmode (=11)
    Hilft dir das was?
    Code:
    [
    
    
    reader]
    label                         = Sky_V13
    description                   = Sky
    enable                        = 1
    protocol                      = smartreader
    device                        = Serial:
    
    
    Reader 1B0A011
    key                           =
    password                      =
    pincode                       = none
    gbox_max_distance             = 2
    gbox_max_ecm_send             = 3
    gbox_reshare                  = 0
    gbox_group                    =
    gbox_my_password              =
    readnano                      =
    services                      =
    resetcycle                    = 0
    smargopatch                   = 0
    sc8in1_dtrrts_patch           = 0
    fallback                      = 0
    cacheex                       = 0
    cacheex_maxhop                = 0
    cacheex_ecm_filter            =
    cacheex_allow_request         = 1
    cacheex_drop_csp              = 0
    caid                          = 09C4
    atr                           =
    boxid                         = 12345678
    boxkey                        =
    rsakey                        =
    ins7e                         =
    ins7e11                       = 11
    fix9993                       = 0
    force_irdeto                  = 0
    ecmnotfoundlimit              = 0
    ecmwhitelist                  =
    ecmheaderwhitelist            =
    detect                        = cd
    nagra_read                    = 0
    mhz                           = 560
    cardmhz                       = 500
    ident                         =
    chid                          =
    class                         =
    aeskeys                       =
    group                         = 1
    emmcache                      = 1,3,2
    blockemm-unknown              = 0
    blockemm-u                    = 0
    blockemm-s                    = 0
    blockemm-g                    = 0
    saveemm-unknown               = 0
    saveemm-u                     = 0
    saveemm-s                     = 0
    saveemm-g                     = 0
    blockemm-bylen                =
    lb_weight                     = 100
    savenano                      =
    blocknano                     =
    dropbadcws                    = 0
    disablecrccws                 = 0
    use_gpio                      = 0
    cccreshare                    = -1
    ccchop                        = 0
    deprecated                    = 1
    audisabled                    = 0
    auprovid                      =
    ndsversion                    = 2
    ratelimitecm                  = 0
    ratelimitseconds              = 0
    ecmunique                     = 0
    srvidholdseconds              = 0
    cooldown                      = 0,0
    
    [
    
    
    reader]
    label                         = austriasat
    description                   = für austriasat
    enable                        = 1
    protocol                      = constcw
    device                        = /var/keys/SoftCam.Key,0,0
    key                           =
    user                          =
    password                      =
    pincode                       = none
    gbox_max_distance             = 2
    gbox_max_ecm_send             = 3
    gbox_reshare                  = 0
    gbox_group                    =
    gbox_my_password              =
    services                      =
    inactivitytimeout             = 0
    reconnecttimeout              = 30
    fallback                      = 0
    cacheex                       = 0
    cacheex_maxhop                = 0
    cacheex_ecm_filter            =
    cacheex_allow_request         = 1
    cacheex_drop_csp              = 0
    caid                          = 0D05
    ecmnotfoundlimit              = 0
    ecmwhitelist                  =
    ecmheaderwhitelist            =
    ident                         =
    chid                          =
    class                         =
    aeskeys                       =
    group                         = 1
    emmcache                      = 0,1,0
    blockemm-unknown              = 0
    blockemm-u                    = 0
    blockemm-s                    = 0
    blockemm-g                    = 0
    saveemm-unknown               = 0
    saveemm-u                     = 0
    saveemm-s                     = 0
    saveemm-g                     = 0
    blockemm-bylen                =
    lb_weight                     = 100
    savenano                      =
    blocknano                     =
    dropbadcws                    = 0
    disablecrccws                 = 0
    use_gpio                      = 0
    cccreshare                    = -1
    ccchop                        = 0
    audisabled                    = 0
    auprovid                      =
    
    
    

    [​IMG]
     
    Zuletzt von einem Moderator bearbeitet: 26. Juli 2013
    #4
  5. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    26.909
    Zustimmungen:
    20.415
    Punkte für Erfolge:
    113
    AW: V13 + Fastmode funktioniert nicht

    abändern und probieren
    Code:
    ins7e11                       = 15
    nagra_read                    = 2
    mhz                           = 600
    cardmhz                       = 357
    
    
    neu starten

    httpsavefullcfg auf NO oder 0 setzen, damit werden die Default werte ausgeblendet
     
    #5
  6. Da-Lugi
    Offline

    Da-Lugi Newbie

    Registriert:
    22. September 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: V13 + Fastmode funktioniert nicht

    Wo stell ich httpsavefullcfg ein?
    Funktioniert leider immer noch nicht:

    Oscam-Log:
    Code:
    2013/07/26 15:36:37        0 s signal handling initialized         
            2013/07/26 15:36:37        0 s LED support is not active. Can't detect machine type.         
            2013/07/26 15:36:37        0 s camd35: initialized (fd=5, port=34003)         
            2013/07/26 15:36:37        0 s cs378x: initialized (fd=6, port=34004)         
            2013/07/26 15:36:37        0 s newcamd: initialized (fd=7, port=34000)         
            2013/07/26 15:36:37        0 s -> CAID: 09C4 PROVID: 000000         
            2013/07/26 15:36:37        0 s newcamd: initialized (fd=8, port=34001)         
            2013/07/26 15:36:37        0 s -> CAID: 0D05 PROVID: 000000         
            2013/07/26 15:36:37        0 s cccam: initialized (fd=9, port=34006)         
            2013/07/26 15:36:37        0 s Sky_V13 [smartreader] creating thread for device Serial:
    
    
    Reader 1B0A011         
            2013/07/26 15:36:37        0 s austriasat [constcw] creating thread for device /var/keys/SoftCam.Key         
            2013/07/26 15:36:37        0 s loadbalancer: can't read from file /tmp/.oscam/stat         
            2013/07/26 15:36:37        0 s waiting for local card init         
            2013/07/26 15:36:37  18896C8 r Sky_V13 [smartreader] Using 0x01/0x82 as endpoint for smartreader hardware detection         
            2013/07/26 15:36:37  188B3B0 p austriasat [constcw] proxy initialized, server /var/keys/SoftCam.Key:0         
            2013/07/26 15:36:37  18A4028 h webif: decompressed 52489 bytes back into 151880 bytes         
            2013/07/26 15:36:37  18A4028 h HTTP Server listening on port 16002         
            2013/07/26 15:36:37  18896C8 r Found 
    
    
    reader with serial 
    
    
    Reader 1B0A011 at 001:009         
            2013/07/26 15:36:37  18896C8 r Found smartreader device Serial:
    
    
    Reader 1B0A011         
            2013/07/26 15:36:37  18896C8 r Sky_V13  [smartreader] 
    
    
    Reader initialized (device=Serial:Reader 1B0A011,  detect=cd, mhz=600, cardmhz=357)         
            2013/07/26 15:36:38  18896C8 r Sky_V13 [smartreader] card detected         
            2013/07/26 15:36:41  18896C8 r Sky_V13 [smartreader] ATR: 3F FF 11 25 03 10 80 41 B0 07 69 FF 4A 50 70 00 00 50 31 01 00 11          
            2013/07/26 15:36:41  18896C8 r Sky_V13 [smartreader] Init card protocol T0, FI=1, F=372, D=1, N=3         
            2013/07/26 15:36:41  18896C8 r Sky_V13 [smartreader] Calculated work ETU is 62.00 us         
            2013/07/26 15:36:42  18896C8 r Sky_V13  [smartreader] ATR Fsmax is: 5 Mhz, clocking card to wanted user  cardspeed of 6.00 Mhz (specified in reader->mhz)         
            2013/07/26 15:36:43  18896C8 r Sky_V13 [smartreader] Card type:   P1TV         
            2013/07/26 15:36:43  18896C8 r Sky_V13 [smartreader] Rom version: 10A7         
            2013/07/26 15:36:44  18896C8 r Sky_V13 [smartreader] classD0 ins7E11: Scheduling card reset for TA1 change from 11 to 15         
            2013/07/26 15:36:44  18896C8 r Sky_V13 [smartreader] found card system videoguard2         
            2013/07/26 15:36:44  18896C8 r Sky_V13 [videoguard2] card detected         
            2013/07/26 15:36:44  18896C8 r Sky_V13 [videoguard2] type: VideoGuard Sky Germany (09C4)         
            2013/07/26 15:36:44  18896C8 r Sky_V13 [smartreader] Doing fast reset         
            2013/07/26 15:36:45  18896C8 r Sky_V13 [smartreader] ATR: 3F FF 15 25 03 10 80 41 B0 07 69 FF 4A 50 70 00 00 50 31 01 00 15          
            2013/07/26 15:36:45  18896C8 r Sky_V13 [smartreader] Init card protocol T0, FI=1, F=372, D=16, N=3         
            2013/07/26 15:36:45  18896C8 r Sky_V13 [smartreader] Calculated work ETU is 62.00 us         
            2013/07/26 15:36:45  18896C8 r Sky_V13  [smartreader] ATR Fsmax is: 5 Mhz, clocking card to wanted user  cardspeed of 6.00 Mhz (specified in reader->mhz)         
            2013/07/26 15:36:48  18896C8 r Sky_V13 [smartreader] card system not supported         
            2013/07/26 15:36:48  18896C8 r Sky_V13 [smartreader] card initializing error         
            2013/07/26 15:36:49        0 s init for all local cards done         
            2013/07/26 15:36:49        0 s anti cascading disabled         
            2013/07/26 15:36:49  18ADEE0 c encrypted camd35-client 192.168.0.27 granted (
    
    
    pi, au=auto (2 reader))         
            2013/07/26 15:36:49  18ADEE0 c 
    
    
    pi (09C4&000000/0000/0075/B3:B9DF): rejected group (1 ms) (0/0/0/0) (no matching reader)         
    
    Oscam.server:
    Code:
    [reader]
    label                         = Sky_V13
    description                   = Sky
    enable                        = 1
    protocol                      = smartreader
    device                        = Serial:Reader 1B0A011
    key                           =
    password                      =
    pincode                       = none
    gbox_max_distance             = 2
    gbox_max_ecm_send             = 3
    gbox_reshare                  = 0
    gbox_group                    =
    gbox_my_password              =
    readnano                      =
    services                      =
    resetcycle                    = 0
    smargopatch                   = 0
    sc8in1_dtrrts_patch           = 0
    fallback                      = 0
    cacheex                       = 0
    cacheex_maxhop                = 0
    cacheex_ecm_filter            =
    cacheex_allow_request         = 1
    cacheex_drop_csp              = 0
    caid                          = 09C4
    atr                           =
    boxid                         = 12345678
    boxkey                        =
    rsakey                        =
    ins7e                         =
    ins7e11                       = 15
    fix9993                       = 0
    force_irdeto                  = 0
    ecmnotfoundlimit              = 0
    ecmwhitelist                  =
    ecmheaderwhitelist            =
    detect                        = cd
    nagra_read                    = 2
    mhz                           = 600
    cardmhz                       = 357
    ident                         =
    chid                          =
    class                         =
    aeskeys                       =
    group                         = 1
    emmcache                      = 1,3,2
    blockemm-unknown              = 0
    blockemm-u                    = 0
    blockemm-s                    = 0
    blockemm-g                    = 0
    saveemm-unknown               = 0
    saveemm-u                     = 0
    saveemm-s                     = 0
    saveemm-g                     = 0
    blockemm-bylen                =
    lb_weight                     = 100
    savenano                      =
    blocknano                     =
    dropbadcws                    = 0
    disablecrccws                 = 0
    use_gpio                      = 0
    cccreshare                    = -1
    ccchop                        = 0
    deprecated                    = 1
    audisabled                    = 0
    auprovid                      =
    ndsversion                    = 2
    ratelimitecm                  = 0
    ratelimitseconds              = 0
    ecmunique                     = 0
    srvidholdseconds              = 0
    cooldown                      = 0,0
    
    [reader]
    label                         = austriasat
    description                   = für austriasat
    enable                        = 1
    protocol                      = constcw
    device                        = /var/keys/SoftCam.Key,0,0
    key                           =
    user                          =
    password                      =
    pincode                       = none
    gbox_max_distance             = 2
    gbox_max_ecm_send             = 3
    gbox_reshare                  = 0
    gbox_group                    =
    gbox_my_password              =
    services                      =
    inactivitytimeout             = 0
    reconnecttimeout              = 30
    fallback                      = 0
    cacheex                       = 0
    cacheex_maxhop                = 0
    cacheex_ecm_filter            =
    cacheex_allow_request         = 1
    cacheex_drop_csp              = 0
    caid                          = 0D05
    ecmnotfoundlimit              = 0
    ecmwhitelist                  =
    ecmheaderwhitelist            =
    ident                         =
    chid                          =
    class                         =
    aeskeys                       =
    group                         = 1
    emmcache                      = 0,1,0
    blockemm-unknown              = 0
    blockemm-u                    = 0
    blockemm-s                    = 0
    blockemm-g                    = 0
    saveemm-unknown               = 0
    saveemm-u                     = 0
    saveemm-s                     = 0
    saveemm-g                     = 0
    blockemm-bylen                =
    lb_weight                     = 100
    savenano                      =
    blocknano                     =
    dropbadcws                    = 0
    disablecrccws                 = 0
    use_gpio                      = 0
    cccreshare                    = -1
    ccchop                        = 0
    audisabled                    = 0
    auprovid                      =
    
    
    

    [​IMG]
     
    Zuletzt von einem Moderator bearbeitet: 26. Juli 2013
    #6
  7. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    26.909
    Zustimmungen:
    20.415
    Punkte für Erfolge:
    113
    AW: V13 + Fastmode funktioniert nicht

    ist dein Cardreader richtig eingestellt?
     
    #7
  8. pitti3322
    Offline

    pitti3322 Freak

    Registriert:
    7. September 2010
    Beiträge:
    211
    Zustimmungen:
    82
    Punkte für Erfolge:
    28
    AW: V13 + Fastmode funktioniert nicht

    mhz = 600 ist doch soweit ich weiß garnicht gültig für das smartreader-Protocol oder?

    hier mal meine V14 config... sollte ja mit der V13 identisch sein:

    [ reader]label = V14
    protocol = smartreader
    device = Serial: Reader XXXXXXX
    services = xx,xxx,xxxx
    caid = 098C
    boxid = 12345678
    ins7e11 = 15
    ecmwhitelist = 098C:98
    detect = cd
    mhz = 369
    cardmhz = 600
    group = 1
    emmcache = 1,3,2
    blockemm-unknown = 1
    blockemm-s = 1
    blockemm-g = 1
    saveemm-u = 1
    lb_weight = 300
    ndsversion = 2

    ​rot markiertes bitte auf V13 anpassen
     
    #8
  9. Da-Lugi
    Offline

    Da-Lugi Newbie

    Registriert:
    22. September 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: V13 + Fastmode funktioniert nicht

    Wie ist denn "richtig"?
    600 MHz zu viel?
     
    #9
  10. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    26.909
    Zustimmungen:
    20.415
    Punkte für Erfolge:
    113
    AW: V13 + Fastmode funktioniert nicht

    @pitti
    anders rum dann glaube ich
    Code:
    mhz                           = 600
     cardmhz                       = 369
    
     
    #10
  11. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    17.061
    Zustimmungen:
    4.663
    Punkte für Erfolge:
    113
    AW: V13 + Fastmode funktioniert nicht

    mach erst mal beide mhz auf 357, sollte ca. 130ms geben
     
    #11
  12. pitti3322
    Offline

    pitti3322 Freak

    Registriert:
    7. September 2010
    Beiträge:
    211
    Zustimmungen:
    82
    Punkte für Erfolge:
    28
    AW: V13 + Fastmode funktioniert nicht

    mit 357 läuft der fastmode 15 nicht.
    Mit 369 muss es laufen!
     
    #12
  13. Da-Lugi
    Offline

    Da-Lugi Newbie

    Registriert:
    22. September 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: V13 + Fastmode funktioniert nicht

    Was kann ich sonst noch versuchen?
    Liegt es am Smargo? Bringt der 1.7er Patch etwas?
    Andere OScam-Version? Welche ist zu empfehlen?
    Doch noch irgendwelche anderen Einstellungen?
    Bzw. liegt das kurzartige Ruckeln an etwas anderem?
     
    #13
  14. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    14.040
    Zustimmungen:
    6.317
    Punkte für Erfolge:
    113
    AW: V13 + Fastmode funktioniert nicht

    Der Client per WLAN dran?

    Und mache mal nicht
    Code:
     sondern [Spoiler] bei großen Ausgaben.
    [U]Httpsavefullconfig[/U] findest Du im WebIF unter Configuration - Webif.
     
    #14
  15. Da-Lugi
    Offline

    Da-Lugi Newbie

    Registriert:
    22. September 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    #15

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.