Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem TomTom Home: Problem mit der Karte

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von racinggoat, 16. März 2012.

  1. racinggoat
    Offline

    racinggoat Newbie

    Registriert:
    1. Januar 2009
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Habe ein New Edition Modell mit einer 4 GB Karte. Da ist Western and Central Europe 2 GB drauf und läuft auch im Gerät.

    Wenn ich in TomTomHome auf "Mit meinem One arbeiten" gehe, kommt die Meldung: "Problem mit der Karte sie können diese Karte nicht auf diesem Geärt nutzen: Western_and_Central_Europe_2GB-513".

    Was ist hier los, bzw. wie kann ich das trotzdem nutzen (andere Karte nötig; geht das überhaupt)?
     
    #1
  2. Sebastian79r
    Offline

    Sebastian79r Moderator Digital Eliteboard Team

    Registriert:
    14. August 2009
    Beiträge:
    4.900
    Zustimmungen:
    36.428
    Punkte für Erfolge:
    113
    Ort:
    Polen
    Hallo racinggoat
    Meinst nur "Mit meinem One arbeiten" in TTHome ? Wenn es nur um TTHome geht dan must nur es auch patchen, das home.dll. Kannst das zb. mit FastActivate, EasyTools, AlbertEasyActivator machen.
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.