Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

SL 35 AliEditor Problem

Dieses Thema im Forum "SL 35 mit A1 / B1 Chip" wurde erstellt von king-orgy, 28. August 2010.

  1. king-orgy
    Offline

    king-orgy Newbie

    Registriert:
    28. August 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Guten Tag
    habe nen Problem mit den alieditor das will einfach nicht functioniren

    1:ich schließe mein serieles kabel an den Reciver und PC ( com1 ) an
    2:ich öffne alieditor
    3:ich mache mein revicer an
    4:ich versuche zu uploaden die programm liste

    nach ungefähr 5sek geht mein Receiver aus und nach ca.1min gibt mir der Alieditor ein error "serial port probe error"
    um überhaupt wieder controle über den Receiver zu bekommen musss ich den strom stecker ziehen der bleibt nämlich danach immer hängen

    um genauere daten zu meinen Receiver zu bekommen
    (auf der Hersteller Seite)Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren

    Ich danke für jede hilfe.
     
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.