Problem probleme mit unicable einstelung

Dieses Thema im Forum "Head Black Panther/Challenger Serie" wurde erstellt von Xtcburkhard, 14. November 2012.

  1. Xtcburkhard
    Offline

    Xtcburkhard Newbie

    Registriert:
    7. Oktober 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    Osnabrück
    hallo,

    bin neu hier,
    mein Problem, ich habe einen Challenger Black Panther 1 card premium... nun ich versuche seit ein paar tagen über Unicable Empfang zu bekommen. kann mir jemand sagen welche Einstellungen ich machen muss, bisher habe ich Sattelite A mit verschiedenen Frequenzen versucht, bekomme lediglich Signalstärke 99% jedoch keine Qualität sie bleibt immer auf null. neueste Firmware ist drauf.
    wäre schön wenn jemand eine Idee hätte...

    PS. mit nem xoro850hd funzt es komischerweise
     
    Zuletzt bearbeitet: 14. November 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. Xtcburkhard
    Offline

    Xtcburkhard Newbie

    Registriert:
    7. Oktober 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    Osnabrück
    AW: probleme mit unicable einstelung

    Danke für die vielen Antworten, habe die Antwort selber herausgefunden!!!!

    schönes forum
     
    #2
  4. mike2k
    Offline

    mike2k Ist oft hier

    Registriert:
    24. Juni 2009
    Beiträge:
    101
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: probleme mit unicable einstelung

    Und an was lag es?
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.