Nutzung von Karte nicht möglich

Dieses Thema im Forum "Archiv (Alte Links usw.)" wurde erstellt von bohemund0105, 20. April 2011.

  1. bohemund0105
    Offline

    bohemund0105 Newbie

    Registriert:
    20. April 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo an die Kenner und Könner von TomTom Geräten.
    Ich habe mir die neueste Karte von D-A und CH runtergeladen diese auf meinen XL IQ Routes gespeichert und versucht mit dem Aktivator zu aktivieren.
    Leider meldet mir mein TT nach dem Neustart bei jeder Karte:
    Sie können diese Karte nicht auf diesem Gerät Nutzen: DE_AT_CH-297.
    Irgendwo habe ich nen Wurm drin und vielleicht kann mir jemand helfen, da ich denke da es irgendwo ein Schreibfehler oder ähnliches eingebaut habe.
    Vielen Dank im voraus.
    FG Boh
     
    #1
  2. bohemund0105
    Offline

    bohemund0105 Newbie

    Registriert:
    20. April 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Nutzung von Karte nicht möglich

    Hallo an alle,

    habe es hinbekommen - lag am veralteten Betriebssystem meines Navis - musste ich erst patchen - sorry für die Frage.
    FG Boh
     
    #2
  3. xtra
    Offline

    xtra VIP

    Registriert:
    2. März 2009
    Beiträge:
    1.538
    Zustimmungen:
    69.589
    Punkte für Erfolge:
    113
    Beruf:
    Maschinenbauingenieur
    Ort:
    Europe
    AW: Nutzung von Karte nicht möglich

    nix ´sorry für die Frage´ !! Dafür ist das Forum ja schließlich da!:emoticon-0125-mmm:

    xtra
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.