Digital Eliteboard - Das große Technik Forum

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

Problem [gelöst] neue Treiber auf der AX HD51/ Mutant HD51 haben einen Bug !

Status
Für weitere Antworten geschlossen.

CV-Skipper

Best Member
Boardveteran
Registriert
18. September 2013
Beiträge
1.723
Lösungen
5
Punkte Reaktionen
2.261
Punkte
393
Derzeit keine Updates auf neue FW bei den genannten Receivern machen !
Da ist ein Bug in den Treibern, der Boxmodus 12 kann nicht mehr geschaltet werden, ev. bootet die Box nicht mehr.
Neue Treiber kommen demnächst - wir geben dann Bescheid !
 

anmado

Ist oft hier
Registriert
11. März 2011
Beiträge
185
Punkte Reaktionen
314
Punkte
93
Es gibt seit dem 20.11 neue Treiber.
Das PIP Problem ist gelöst.

Ich habe es bereits bei openNFR6.4 sowie openNFR6.3 getestet und es läuft.
 

Fitz'

Ist oft hier
Registriert
28. November 2016
Beiträge
102
Punkte Reaktionen
75
Punkte
48
PIP (boxmode 12) funktioniert auch in openATV 6.3 und 6.4 wieder!
 
Zuletzt bearbeitet:
OP
OP
CV-Skipper

CV-Skipper

Best Member
Boardveteran
Registriert
18. September 2013
Beiträge
1.723
Lösungen
5
Punkte Reaktionen
2.261
Punkte
393
Problem gelöst, deshalb

thema_geschlossen_mod-png.70295
by CV-Skipper
 
Status
Für weitere Antworten geschlossen.
Oben