Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Freezer bei Clients (Rasperry PI / Oscam / V14 in Easymouse akt. Hub / hd02 Smargo)

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von digifanow, 15. November 2013.

  1. digifanow
    Offline

    digifanow Newbie

    Registriert:
    28. August 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,
    ich habe ein riesen Problem mit Freezeren bei den Clients über CCcam bei der V14 (HD02 läuft problemlos). Es sind nur 3 Clients angebunden - alle über LAN (kein WLAN oder DLAN). Beim Server sind ECM Zeiten von 70 - 80 ms, im Log werden keine Fehler angezeigt. Es kommt ca. alle 20 Minuten bei den Clients zu Freezern, manchmal auch zu Aussetzern von 1-3 Sekunden :fie:.
    Ich habe jetzt schon alles mögliche ausprobiert - Reader getauscht - Fastmode an und aus - und so weiter, alles ohne Erfolg.
    Kann mir da jemand helfen ??

    Lösungen gefunden unter : https://www.digital-eliteboard.com/showthread.php?204468-Sky-V14-rennt!/page62
     
    Zuletzt bearbeitet: 16. November 2013
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.