Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwert bleiben

Easymouse2 auf Vu+ Zero (VTI)

symbi

Spezialist
Mitglied seit
21. März 2008
Beiträge
550
Erhaltene Reaktionen
258
Salut @ll,
ich wollte heute eine Karte testen, in der Easymouse2 - (eine Karte ist schon im Slot drinnen, daher die Idee mit der Easymouse)
Imag: das neueste VTI

Reader konfiguriert
protocol = mouse
device = /dev/ttyUSB0

Oscam (#11378) neu gestartet, needinit und dann geht der Reader auf error.

Da es sich um eine TNTSAt Karte handelt, habe ich mit Absicht vermieden, den ganzen Reader hier aufzuführen , da die Karte intern lüppt ;-)
Meine Frage deshalb:

Ist es überhaupt möglich eine Easymouse mit Karte auf einer Vu+ Zero zum laufen zu bringen?

Danke für eure Antworten!
a++
symbi
 
Zuletzt bearbeitet:
Mitglied seit
16. Januar 2012
Beiträge
5.232
Erhaltene Reaktionen
5.886
bonjour meine Liebe,

ein paar infos zu den reader einstellungen kannst du uns ruhig geben.

Wie ist die Maus eingestellt? Ich hoffe: 5V, PHOENIX, HOCH, 6 MHz

bei den configs dann bitte mhz = 600 eintragen.

MfG
 
OP
symbi

symbi

Spezialist
Mitglied seit
21. März 2008
Beiträge
550
Erhaltene Reaktionen
258
salut mon ami hunchi ;-)
Habe mir gerade selbst auf die Stirn gehauen .... mensch .... Habe über das Webinterface eingestellt, da im Reader selbst (files) diese Option gar nicht auftaucht (MHz: und Card MHz:smile: - es kann nur eingestellt werden in Reader general settings.

MHZ war falsch .... musste auf 357 ....
Nun lüppt es ....

Thx an alle die geholfen haben ;-)
Happy samedi,
a++
symbi
 
Ihre E-Mail-Adresse ist nicht öffentlich sichtbar. Wir werden Ihre E-Mail nur verwenden, um Sie zu kontaktieren, um Ihren Beitrag zu bestätigen.
Oben