Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem E4440

Dieses Thema im Forum "GoPal 5.x" wurde erstellt von tom1309, 16. Mai 2013.

  1. tom1309
    Offline

    tom1309 Ist gelegentlich hier

    Registriert:
    27. Mai 2012
    Beiträge:
    35
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Hallo . Brauch dringen Hilfe von Euch .Ich wollte mir eine andere Nav Software installieren , habe es leider nicht hinbekommen .Habe alles(mir mögliche )versucht ,aber es hat nichts funktioniert . War auch in dem Clean -Up Menü ,bin da aber wohl irgendwie auf das falsche gekommen . Nun geht garnichts mehr. Das Gerät startet , Passwortabfrage ,und dannach schreit es nach einer SD Karte .War aber vorher keine drinn. Kann mir jemand helfen das Gerät wieder zum Leben zu erwecken?? Torsten
     
    #1
  2. JJ Navi
    Offline

    JJ Navi Super Elite User Supporter

    Registriert:
    1. Juli 2011
    Beiträge:
    2.918
    Zustimmungen:
    6.281
    Punkte für Erfolge:
    113
    Aw: E4440

    Das mit dem Passwort wird hier behandelt https://www.digital-eliteboard.com/showthread.php?151428-Gopal-fragt-nach-Passwort und danach kannst Du meinen Post 2 hier lesen um eine Neuinstallation zu machen https://www.digital-eliteboard.com/showthread.php?204197-P4440-mit-neuestem-Kartenmaterial-versorgen . Bitte genau durchlesen und sorgfältig machen.

    Bei weiteren Fragen bitte melden

    Schönen Tag noch.
     
    #2
    wiscal gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.