Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

CI Plus Modul wird nach Update nicht mehr erkannt

Dieses Thema im Forum "HD+" wurde erstellt von gsmjim, 4. Dezember 2011.

  1. gsmjim
    Offline

    gsmjim Newbie

    Registriert:
    3. April 2009
    Beiträge:
    28
    Zustimmungen:
    6
    Punkte für Erfolge:
    3
    Moin,

    ich habe hier ein CI-Plus Modul Hersteller SmarDTV für Satellit

    Das Modul wurde in einem LG HR550S in Betrieb genommen und zunächst erkannt. Der Receiver hat zunächst sich selbst upgedated. Danach erschien die Aufforderung das CI Modul abzudaten. Zunächst lief alles wie gewünscht bis zum Neustart dabei wurde das Modul nicht mehr erkannt. Der Versuch das Modul in einem weiteren Receiver (Edision Argus) zu betreiben war auch erfolglos- das Modul wurde nicht gefunden.

    Im Notebook wird das Modul gefunden aber es werden keine Treiber gefunden (naja wenigstens ist es nicht mausetot). Die gesteckte HD+ Karte ist weiterhin funktionsfähig.

    Das Update scheint nicht nur mein Modul unbrauchbar gemacht zu haben.

    Kann mir jemand Tipps geben wie ich es wieder nutzbar machen kann?

    Gruß

    gsmjim
     
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.