Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Weiße HD+ karte mit CCcam

Dieses Thema im Forum "CS CCcam" wurde erstellt von ski20, 16. November 2011.

  1. ski20
    Offline

    ski20 Newbie

    Registriert:
    4. Juni 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi Zusammen, hab n Sky S02 in eine Ubuntu Server mit Ccam 2.11 laufen und n Weisse HD+ mit Oscam, funkz. super ausser das der HD+ karte bekommt keine "EMM'S" glaube heisst das, wird dunkel und muss local in eine Sat reciever bis es wieder refreshed ist. Habe lange her gelesen das der HD+ (Weisse karte) wurde mit der neue CCcam gehen !!. Stimmt das und wenn ja wie?. Wenn das gehen sollte wurde ich meine jetzige configs posten. Danke have a nice day Ski
     
    #1
  2. leyla38
    Offline

    leyla38 Stamm User

    Registriert:
    3. Oktober 2008
    Beiträge:
    1.177
    Zustimmungen:
    505
    Punkte für Erfolge:
    113
    Beruf:
    CS
    Ort:
    Hinter dem Mond...
    Klar geht only cccam 2.2.1 ohne Probleme.


    Sent from my iPhone using Tapatalk
     
    #2
  3. meister85
    Offline

    meister85 VIP

    Registriert:
    21. September 2009
    Beiträge:
    7.927
    Zustimmungen:
    5.242
    Punkte für Erfolge:
    113
    AW: Weiße HD+ karte mit CCcam

    Hast du irgendwelche EMM-Block´s drin? Wie sehen die Einstellungen der Clienten aus?
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.