Digital Eliteboard - Das große Technik Forum

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

gelöst HD+Karte aktiv - rejected group, no matching reader

humaxdsl

Hacker
Registriert
8. Mai 2011
Beiträge
329
Reaktionspunkte
28
Punkte
88
Hallo zusammen,
auch ich habe mal wieder ein Problem mit meiner lokalen HD+Karte. Habe erst vor ein paar Wochen verlängert (Code vom offiziellen HD+Händler für 75 €). Lief auch bis dato, wobei ich primär einen externen reader nutze und der lokale eigentlich nur als Fallback dienen soll. Da bastele ich aber noch dran und habe dazu einen extra -Thread hier. Kurz zur Grundkonfiguration:
lokal läuft bei mir eine FritzBox 7141 mit freetz und einer easymouse für die HD+Karte. Bedient werden 4 VU+ solo4k Boxen. Beiderseits oscam und auf den Boxen ist noch ein externer reader eingetragen, der primär abgefragt wird. Selbst wenn ich den nun deaktiviere und wie die Jahre zuvor nur die lokale HD+Karte angefragt wird, bleibt es dunkel. Ich poste mal die komplette config server und clientseitig sowie das oscam-log der FritzBox vom Start weg bis zur Abfrage eines HD+Senders. Eine erneute Freischaltung der Karte bei HD+ habe ich auch schon probiert. Aber das Signal kommt nicht durch. Wäre dankbar für eure Unterstützung.

Und auch mal einen großen dank an alle für den grandiosen Support über all die Jahre hinweg,


Du musst dich Anmelden oder Registrieren um diesen Inhalt sichtbar zu machen!

Konfiguration oscam auf FritzBox


Du musst dich Anmelden oder Registrieren um diesen Inhalt sichtbar zu machen!


Du musst dich Anmelden oder Registrieren um diesen Inhalt sichtbar zu machen!


Du musst dich Anmelden oder Registrieren um diesen Inhalt sichtbar zu machen!


Du musst dich Anmelden oder Registrieren um diesen Inhalt sichtbar zu machen!

Konfiguration auf den VU+Boxen


Du musst dich Anmelden oder Registrieren um diesen Inhalt sichtbar zu machen!


Du musst dich Anmelden oder Registrieren um diesen Inhalt sichtbar zu machen!


Du musst dich Anmelden oder Registrieren um diesen Inhalt sichtbar zu machen!


Du musst dich Anmelden oder Registrieren um diesen Inhalt sichtbar zu machen!

Würde mich über Support sehr freuen.

Edit:
Hab noch was vergessen. Auf der VU+Box gibt es auch noch eine oscam.srvid2 die befüllt ist. Da die mehr als 3.000 Zeichen enthält kann ich die hier nicht posten....
 
Zuletzt bearbeitet von einem Moderator:
OP
OP
H

humaxdsl

Hacker
Registriert
8. Mai 2011
Beiträge
329
Reaktionspunkte
28
Punkte
88
Danke an alle. Manchmal hat man echt Tomaten auf den Augen. Im reader stand wirklich die 1830 anstatt der 1843. Jetzt läuft es wieder und ich kann mich wieder dem anderen Problem mit der Priosierung der lokalen Karten widmen.
 
Oben