Talk Kein Image bootet

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von Razoor88, 5. November 2013.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Razoor88
    Offline

    Razoor88 Ist gelegentlich hier

    Registriert:
    16. Juli 2011
    Beiträge:
    52
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Hallo Zusammen,

    ich hatte mir vor ein paar Tagen aus dem Boardshop eine neue Dreambox Clone zugelegt.
    Leider erhielt ich direkt beim ersten einschalten der Box die Fehlermeldung ERR01: No ca Found!

    Daraufhin habe ich zunächst verschiedenste Images mit den möglichen Tools wie DreamUP, DreamUP Patched, Sunray-flashup zu patchen.
    Leider ohne Erfolg. Entweder erhalte ich invalid image oder crc error.

    Auch die Hilfe aus der Forumthread http://www.digital-eliteboard.com/showthread.php?289924-R01-No-ca-Found-(DM800) hat leider nicht den gewünschten Erfolg mit sich gebracht.
    Nach jedem Bootloader den ich versuche mit NCF SIM2 v3.0 zu patchen, erscheint wieder die oben genannte Fehlermeldung.

    Nur wenn ich den Bootloader 69 mit DreamUP patche, startet die Box. Jedoch erhalte ich dann weder Bild noch Ton.
    Ein patchen über dflash und bootloader 69 funktioniert leider auch nicht.

    Das booten mit Bootloader 69 über DHCP und flashen über Webinterface funktioniert auch nicht, da er nicht anfängt den Upload auszuführen. (Mehrere PCs und Browser getestet)

    Ich bin leider mit meinem Ideen am Ende.

    Vielleicht kann mir ja noch jemand einen Tipp geben.

    Vielen Dank schon einmal vorab.
     
    #1
  2. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    14.086
    Zustimmungen:
    3.821
    Punkte für Erfolge:
    113
    AW: Kein Image bootet

    Box aufschrauben und nachschauen, welche Sim verbaut ist.

    A4P evtl?

    http://www.digital-eliteboard.com/showthread.php?280455-Vor-dem-ersten-Flashen-beachten!

    Anleitung zum Flashen:

    http://www.digital-eliteboard.com/showthread.php?289924-R01-No-ca-Found-(DM800).

    Alle weiteren Fragen bitte hier:
    (habe deinen Beitrag dorthin kopiert)

    http://www.digital-eliteboard.com/showthread.php?290042-Laberthread-R01-No-ca-Found-(DM800)
     
    Zuletzt bearbeitet: 5. November 2013
    #2
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.