Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk Kein Bild über Kabel bei DM800se clone mit Triple Tuner+ W-Lan

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von tomtommy44, 12. April 2012.

  1. tomtommy44
    Offline

    tomtommy44 Newbie

    Registriert:
    12. April 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    ich hab seid ca einer Woche die Dm 800se clone mit Tripletuner und bekomm trotz mehrmaligem Flashen
    kein Bild über den Kabeltuner.
    Weiß jemand wie das zu machen ist das ich ein Bild bekomme. Kabelanbieter Kabel Deutschland.

    Danke für Euere Hilfe
     
    #1
  2. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    14.357
    Zustimmungen:
    3.980
    Punkte für Erfolge:
    113
    #2
  3. rheinauer
    Offline

    rheinauer Newbie

    Registriert:
    2. April 2013
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Bild über Kabel bei DM800se clone mit Triple Tuner+ W-Lan

    Ich habe das gleiche Problem. Siehst Du den unter Einstellungen mehrere Tuner ? Ich sehe nur den SAT-Tuner.
     
    #3
  4. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    14.357
    Zustimmungen:
    3.980
    Punkte für Erfolge:
    113
    AW: Kein Bild über Kabel bei DM800se clone mit Triple Tuner+ W-Lan

    Flash dir dieses Image , nicht Updaten

    Updates deaktivieren :

    Blaue Taste--> NewNigma 2 Services --> System Werkzeuge --> System Einstellungen --> Prüfe auf Firmware Updates alle *deaktiviert*
    Und auch bei Prüfe auf Firmwareupdates beim Start auf *deaktiviert* stellen.


    Newnigma2 v3.3.2-dm800se-ramiMAHER #ssl84b - Datenbase - Digital Eliteboard

    Dann nach dieser Anleitung vorgehen:

    Problem Dreambox 800HDse sunray 4 Triple T. Kanal nicht gefunden (SID nicht in PAT gefunden) - Seite 2
     
    #4

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.