Digital Eliteboard - Das Digitale Technik Forum

Registriere dich noch heute kostenlos um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereichen, welche für Gäste verwehrt bleiben

kein bild

Acht Stunden sind kein Tag ist eine deutsche fünfteilige Fernsehserie von Rainer Werner Fassbinder. Sie wurde vom Westdeutschen Rundfunk produziert und von 1972 bis 1973 ausgestrahlt.

Mehr auf Wikipedia.org ansehen
  1. S

    gelöst Oscam mit Icam, ecm antwort ist da, aber kein Bild

    Hallo Miteinander, Ich denke ich sehe den Wald vor lauter Bäumen nicht mehr, ich bekomme Oscam mit Icam nicht mehr zum laufen (hatte ich schon vor ca. einem Jahr, jetzt bekomme ich es einfach nicht mehr hin. Könnt ihr bitte mal auf die config schauen Receiver: VU+ Ultimo openatv 7.3 mit...
  2. Simple Mind

    DVBViewer kein Bild obwohl oscam abfragt???

    Hallo, nachdem ich meinen PC neu aufgesetzt habe, musste ich auch den DVBViewer neu installieren. Der soll per oscam für windows die HD+, SRG und ORF - Sender hell machen. Habe oscam_for_dvbviewer_setup_o11718_27122022 installiert. Die dvbapiNet.dll ins plugin - Verzeichnis vom DVBViewer...
  3. S

    Kein Bild über HDMI-VTI 15 - über Stream geht alls

    Hallo zusammen, vielleicht hatte ja schon jemand das Problem: Ich haben ein Solo 4k, von jetzt auf gleich, (vor Abendessen ausgemacht, danach wieder an), bekomme ich kein Bild und Ton über HDMI. Wenn ich die Box an einen Monitor (geliehen) anschließe bekomme ich ein Bild, dieses hat aber einen...
  4. Sky4

    gelöst SRG V7 - Kein Bild

    hallo gemeinde habe eine nagelneue srg-v7 bekommen und versuche die jetzt seit stunden ans laufen zu kriegen. entitlements sind da (2) aber es kommt kein bild. weder in der easymouse2 noch im internen reader (dm920 mit chip nach oben) image ist merlin 4. habe oscamversionen ab 11214 probiert...
  5. F

    gelöst Oscam läuft im VTI aber ich bekomme kein Bild

    Hallo zusammen, ich habe auf meiner VU+Uno 4k SE Openatv 7.2 mit Multiboot installiert. Alles läuft korrekt, bis auf die Tatsache, wenn ich Openatv im Flash starte ist alles ok, starte ich VTI über den USB-Stick läuft auch alles bis auf die Entschlüsselung über oscamicam. Habe alles zig mal...
  6. cyberspy7784

    Xbox360 fährt nicht mehr hoch, kein Bild im TV

    Moin, hab nach langer Zeit mal wieder meine xbox360 raus geholt um die für meinen Kinder mal aufzubauen. Hab sie dann bei mir im Büro an einen kleinen Bildschirm angeschlossen über HDMI und angeschaltet. Hab neue Batterien in den Controller eingelegt und die xbox gestartet. Auf den Monitor...
  7. D

    gelöst hd05 oscam kommt kein bild

    hallo zusammen, Ich habe ein problem ich bin in die OScam welt grad frisch eingetaucht und würde gerne eine hd05 im internen reader betreiben allerdings krieg ich kein bild hier meine files:
  8. V

    gelöst ORF P4... macht kein Bild mehr

    nicht´s
  9. M

    Kein Bild und Ton über IPTV bei Samsung Fernseher

    Hallo Zusammen, Vorgeschichte: Ich habe früher über die App Smart IPTV mit Hilfe des Fire Stick Sony Fernseher geschaut. Hat alles super funktioniert. Vor paar Wochen habe ich mir einen neuen Samsung Fernseher QN95B zugelegt. Den alten Fernseher mit dem Fire Stick verkauft. Vor dem Verkauf...
  10. S

    Kein Bild trotz Found

    Hallo Zusammen, nach langer Zeit bastel ich mal wieder rum bei mir, da nun eine V23 (Sky Karte in Unitymedia farben) einzug erhalten hat. Als Server dient meine 8000HD, auf der ich die Karte local auch hell bekomme, leider mag der Client DM One dieses nicht zu tun. Ich werde hier so viel...
  11. ancofima

    Movistar kein Bild trotz found

    Hi All wollte euch mal fragen ob es bei euch auch vorkommt das die Spanischen Movistar seit heute probleme machen, das bild kommt und geht jede paar minuten obwohl im log nichts ungewöhnliches auffällt, der log zeigt immer ein found an, habe die karte nicht selber, aber habe es in meinen share...
  12. X

    GX Loader - Kein Bild beim Ausführen + schwarzer Bildschirm

    Hallo Zusammen, ich habe eine WII 4.3E mit dem homebrew und GX Loader installiert. Ich habe jetzt insgesamt 3 Spiele probiert über den GX Loader zu starten. Bei Mario Party 9 funktioniert alles aber z.B bei Mario Kart oder Mario Strikers Charged wird mir im GX Loader Menü zum einem die...
  13. Beatzekatze

    TiviMate: wenn VPN aktiv kein Bild

    Hallo zusammen, ich nutze TiviMate und bin echt begeistert von der Anwendung. Nun wollte ich einen VPN auf meinem Philips installieren. Ich habe einen Account von Perfect Privacy. Alles eingerichtet und gestartet. Dann läuft jedoch TiviMate nicht mehr. Ich glaube nicht, dass es an der...
  14. A

    GB HD Quad Plus: Nach dem flashen auf opennfr 6.4 kein Bild nur Ton

    Nach dem flashen auf opennfr 6.4 kein Bild nur Ton Ich habe eine GB HD Quad Plus, nach dem flashen auf opennfr 6.4 erscheint bei mir kein Bild nur Ton. Woran kann das liegen? Das Menü ist jedoch ersichtlich und zu bearbeiten. Was mache ich hier falsch? Oder welche Einstellungen muß ich hier...
  15. CindyDF1

    gelöst Kein Bild mehr bei Eurosport 1 HD

    Habe in meiner AX4k HD60 eine HD+ 01 Karte und alle HD+ Sender werden anstandslos gezeigt. Seit ein paar Wochen bekomme ich jedoch bei Eurosport 1 HD kein Bild mehr. Der Ton ist klar und deutlich und auch das EPG Signal ist da. Sendersuchlauf und Aktualisierung für den Cardserver und für Oscam...
  16. A

    Fettes Anfängerproblem Kein Bild über HDMI

    Ich bin was Linux und Enigma angeht völliger Neuling. Wollte da jetzt mal in Ruhe einsteigen und habe mir eine gebrauchte aber wohl voreingerichtete ax-hd61-4k-box gekauft die heute auch angekommen ist. Direkt ein fettes Problem: Die Box hängt per Lan an der Fritzbox, Satkabel dran, alter...
  17. S

    Bild schwarz, Ton da, Backlight an - 75UK6200PLB

    Hi, Ich hoffe auf Eure Hilfe! Mein 75UK6200PLB hat vorhin kurz s/w geflackert links oben in der Ecke war’s kurz gräulich, seitdem ist das komplette Bild weg. Sah ähnlich aus wie wenn man früher bei nem alten röhrengerät den Stecker gezogen hat und das Bild dann verschwunden ist. Ton & WiFi...
  18. kusselin

    gelöst Neue ORF Karte und Dream 920UHD - kein Bild

    hallo Zusammen, die neue karte ist nun gekommen aber das Bild ist trotz Freischaltsignal nicht hell. O.K. Kollege hat die Karte mit Oscam drin ......Karte wird auf alle Fälle "dedected" aber im Web INterface steht OFF und 0 Entitlemnts.. Habe jetzt gesagt er soll die karte in der 920 UHD in...
  19. kusselin

    gelöst Ocam Client verbindet sich aber er bekommt kein Bild

    Hallo ZUsammen, ich bins mal wieder.......mein Client verbindet sich mit der Oscam aber er bekommt kein Bild von HD+ Hier mal die Configs vom Clienten: und hier die User datei von mir als Server: als Oscam läuft die aktuelle OSCam r11693 mit dem Boxpiratespanel. Im Log steht dann...
  20. B

    Bei Smart View Verbindung hat Netflix kein Bild

    Hallo, mit der alten Fire Tv 2 (Box) kann man mit z.b. Smart View ohne Probleme Netflix vom Handy auf einen Tv (kein Smart Tv) duplizieren, läuft auch perfekt. Nun habe ich mir einen Fire Tv Stick 4K fürs Wohnmobil besorgt, da geht das leider nicht mehr (gleicher Tv), ich habe zwar den Ton aber...
Zurück
Oben