Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem "Giga twin Blue" + "HD+ HD02 " + "icord HD Humax"

Dieses Thema im Forum "Giga Twin Cam (Green und Blue)" wurde erstellt von Ju3rgen, 3. April 2013.

  1. Ju3rgen
    Offline

    Ju3rgen Newbie

    Registriert:
    3. April 2013
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Wie im Titel schon erwähnt versuche ich mit dem Giga Twin Blue Modul seit wochen meine HD+ Karte ( schon freigeschaltet HD02 ) im icord zum laufen zu bekommen.

    Laut Humax seite soll es gehen. Laut viele foren braucht mein ein legacy modul ( KOTZ wenn man die Preise sieht & wenn man eins findet). Als Alternative wurde ich in viele foren fündig mit dem GTW Modul FW 3.30. Aber es wird nichts hell.

    Ich will es einfach nur hell bekommen, kein orf etc. pp. nur einfach HD+ schaun im icord! Bestimmte FW? Plugins? oder einstellungen am CAM oder icord?


    Giga Twin Blue FW 3.30
    Icord Humax FW 1.00.17 & 1.00.38 probiert
    HD+ Karte HD02 Nagra.

    mfg Jürgen.
     
    #1
  2. Nappy08
    Offline

    Nappy08 VIP

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.897
    Zustimmungen:
    4.543
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: "Giga twin Blue" + "HD+ HD02 " + "icord HD Humax"

    Du musst dir aus dem Downloadbereich eine Keydatei raussuchen die die HD02 unterstützt und auf das GigaBlue Cam spielen! Dadurch spielst du den RSA- und Boxkey der HD02 auf das Giga Cam ein!
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.