Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst Eurosport HD und Sport1+HD gehen nicht, alle anderen Sender schon

Dieses Thema im Forum "Diablo WIFI/LAN/GSM" wurde erstellt von hellochello, 1. September 2013.

  1. hellochello
    Offline

    hellochello Ist gelegentlich hier

    Registriert:
    3. Januar 2010
    Beiträge:
    69
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Habe seit heute ein geändertes Abo, nämlich S*y Bundesliga HD.
    Komischerweise gehen alle von mir abonnierten Sender, nur Eurosport HD und Sport1+HD nicht.
    Eurosport 2 HD usw. gehen alle.

    Kann das mit einer SRVID zusammenhängen, oder mit der CAID.XML?

    In der Anzeige von OSCAM sehe ich zwar die richtige Sender-ID, aber in der Spalte LB-Value/Reader steht nichts (normal "by s*y_v14_card (...ms) ")

    Freigeschalten sind die Sender, weil wenn ich die S*y-Karte in den Fernseher gebe, funktioniert es.



    --->Beim Eintrag ECM Whitelist war scheinbar etwas falsch. Ich hab diesen Eintrag komplett entfernt, jetzt funktioniert es.
     
    Zuletzt bearbeitet: 2. September 2013
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.