Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem BT Problem :(

Dieses Thema im Forum "Navigon 7 Support" wurde erstellt von DTM_Fan, 8. Juli 2013.

  1. DTM_Fan
    Offline

    DTM_Fan Spezialist

    Registriert:
    25. Juli 2009
    Beiträge:
    516
    Zustimmungen:
    888
    Punkte für Erfolge:
    93
    Beruf:
    ja habe ich
    Ort:
    BLN
    :emoticon-0124-worri
    Hallo, habe da ein Problem mit mein BT.
    Verbindung zum Handy oK keine Probleme mit der Verbindung.
    Kann auch Gespräche annehmen - leider kein Ton mal geht es
    mal wieder nicht.
    Wenn das Navi aus war und wieder Eingeschaltet wird hat
    das Navi das Telefon Buch halb vergessen. Auch sind die
    4 Schnellwahl Tasten leer :wacko1:.
    Hat einer eine Ahnung an was das liegen kann ?

    Sonst ging es immer, kam so nach und nach !

    Benutze das 70 PR 7. 6. 10

    Danke, hoffe das es schell klappt möchte Samstag in
    den Urlaub fahren.
    :emoticon-0150-hands
     
    #1
  2. mustique
    Offline

    mustique VIP

    Registriert:
    29. März 2010
    Beiträge:
    2.399
    Zustimmungen:
    5.946
    Punkte für Erfolge:
    113
    Ort:
    Auf einer kleinen Insel
    AW: BT Problem :(

    Was hast Du denn bisher unternommen, um das Problem zu lösen?

    Hardreset? Speicher komplett neu formatiert und Sicherung neu eingespielt?
     
    #2
  3. DTM_Fan
    Offline

    DTM_Fan Spezialist

    Registriert:
    25. Juli 2009
    Beiträge:
    516
    Zustimmungen:
    888
    Punkte für Erfolge:
    93
    Beruf:
    ja habe ich
    Ort:
    BLN
    AW: BT Problem :(

    Also ich habe nur formatiert und Sicherung drauf gespielt !
    Mehr nicht kein Plan was ich noch machen könnte.
     
    #3
  4. mustique
    Offline

    mustique VIP

    Registriert:
    29. März 2010
    Beiträge:
    2.399
    Zustimmungen:
    5.946
    Punkte für Erfolge:
    113
    Ort:
    Auf einer kleinen Insel
    AW: BT Problem :(

    Dann mache nochmal einen Hardreset:
    https://www.digital-eliteboard.com/showthread.php?p=1263204

    1. Gerät muss an sein. Dann Ein-/Ausschalter gedrückt halten und gleichzeitig ins Resetloch drücken bis Navi ausgeht. Ausschalter weiter für 6 Sek. gedrückt halten.

    2. Taste loslassen und 3 Sek. warten.

    3. Einschalttaste drücken und für ca. mind. 6 Sek. gedrückt halten bis im Display das Restoring angezeigt wird und beginnt.

    Ansonsten kannst Du über Navigon Fresh noch eine Widerherstellung versuchen. Oder die Widerherstellungsdateien von hier laden:
    https://www.digital-eliteboard.com/showthread.php?p=1478098
     
    Zuletzt bearbeitet: 9. Juli 2013
    #4
    DTM_Fan und ruderbernd gefällt das.
  5. DTM_Fan
    Offline

    DTM_Fan Spezialist

    Registriert:
    25. Juli 2009
    Beiträge:
    516
    Zustimmungen:
    888
    Punkte für Erfolge:
    93
    Beruf:
    ja habe ich
    Ort:
    BLN
    Danke,
    das teste ich gleich Morgen früh !

    ##################################################################################

    Hallo,
    das hat alles nicht so geklappt :( .
    Nun habe ich das Update von 70 PR zum 92 benutzt, siehe da es scheint zu klappen.

    Aber ein Prob. habe ich jetzt meine Favoriten die auf der SD liegen erkennt das Navi
    nicht mehr.

    Wo sind die Favoriten jetzt - kann ich meine Gesicherten noch nutzen ?

    Hoffe auf eure Hilfe - D A N K E - !
     
    Zuletzt von einem Moderator bearbeitet: 9. Juli 2013
    #5
    mustique gefällt das.
  6. Boss71
    Online

    Boss71 Moderator Digital Eliteboard Team

    Registriert:
    30. Mai 2009
    Beiträge:
    10.867
    Zustimmungen:
    28.232
    Punkte für Erfolge:
    113
    Ort:
    Vor Ort
    #6
    mustique und DTM_Fan gefällt das.
  7. DTM_Fan
    Offline

    DTM_Fan Spezialist

    Registriert:
    25. Juli 2009
    Beiträge:
    516
    Zustimmungen:
    888
    Punkte für Erfolge:
    93
    Beruf:
    ja habe ich
    Ort:
    BLN
    AW: BT Problem :(

    Danke,
    hat alles Super geklappt :)
     
    #7

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.