Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

2 * S02 Karte und nur die eine wird erkannt ?

Dieses Thema im Forum "CS Newcs" wurde erstellt von ODB82, 19. November 2009.

  1. ODB82
    Offline

    ODB82 Hacker

    Registriert:
    18. Januar 2009
    Beiträge:
    399
    Zustimmungen:
    61
    Punkte für Erfolge:
    28
    Beruf:
    ...
    Ort:
    im Osten
    hiho,

    bräucht mal eure Hilfe! Hab ne Dbox2 mit 1 Multicam.

    hab hier eine alte S02 Karte (altes Nagra, abgelaufen):

    StatusCAIDMhzResetsECMsNet ECMNodeReader[​IMG] 1702600000/dev/tts/10 (Multicam)

    sobald ich eine neue S02 einstecke (neues Nagra, diese ist aktiv und läuft in Camd2 und AC light!) kommt folgendes:

    StatusCAIDMhzResetsECMsNet ECMNodeReader[​IMG] 0000600000/dev/tts/10 (Multicam)

    woran liegt das Problem? ich komme nicht weiter ... und will erst ins bett wenn das heut funktioniert :emoticon-0162-coffe

    grüße
     
    Zuletzt bearbeitet: 19. November 2009
    #1
  2. ODB82
    Offline

    ODB82 Hacker

    Registriert:
    18. Januar 2009
    Beiträge:
    399
    Zustimmungen:
    61
    Punkte für Erfolge:
    28
    Beruf:
    ...
    Ort:
    im Osten
    AW: 2 * S02 Karte und nur die eine wird erkannt ?

    meine newcs.xml lautet:
    "<?xml version="1.0"?>
    <newCSconfig>
    <readers name="Card Readers">
    <device>
    <name>Multicam</name>
    <type>dbox</type>
    <mhz>600</mhz>
    <node>/dev/tts/1</node>
    <parity>even</parity>
    <export>yes</export>
    <enabled>yes</enabled>
    <blocksa>no</blocksa>
    <blockua>no</blockua>
    <blockga>no</blockga>
    <boxid></boxid>
    <PTShandshake>no</PTShandshake>
    <Seca-PPV>no</Seca-PPV>
    <crypto-special>no</crypto-special>
    <carddetect>yes</carddetect>
    <newcamd_port>34000</newcamd_port>
    <autosid>yes</autosid>
    <priority>round</priority>
    </device>

    </readers>
    <radegastserver>
    <enabled>no</enabled>
    <port>10003</port>
    <allow>ALL</allow>
    </radegastserver>
    <cache>
    <emm>10</emm>
    <ecm>30</ecm>
    </cache>
    <httpd>
    <server>
    <port>8080</port>
    <enabled>yes</enabled>
    </server>
    <user>

    <name>digital-eliteboard</name>


    <password>digital-eliteboard</password>


    <accesslevel>admin</accesslevel>
    </user>
    </httpd>
    <debug>
    <level>normal</level>
    <type>init</type>
    <output>console,udp,tcp</output>
    <logfile></logfile>
    <console_options></console_options>
    <file_options></file_options>
    <udp_host>192.168.0.100</udp_host>
    <udp_port>1000</udp_port>
    <udp_options></udp_options>
    <tcp_port>3001</tcp_port>
    <tcp_options></tcp_options>
    </debug>
    <newcamdserver>
    <enabled>yes</enabled>
    <deskey>01 02 03 04 05 06 07 08 09 10 11 12 13 14</deskey>
    <name>newcs</name>
    <userfile>/tmp/users.txt</userfile>
    <user>
    <name>elite</name>
    <password>board</password>
    <spider>on</spider>
    <sidoverride>off</sidoverride>
    <au>on</au>
    </user>
    </newcamdserver>
    </newCSconfig>"
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.