1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Archiv Problem MD97580 - England geht nicht

Dieses Thema im Forum "Medion Archiv" wurde erstellt von Baracuda_Bob, 22. Dezember 2010.

  1. Baracuda_Bob
    Offline

    Baracuda_Bob Newbie

    Registriert:
    22. Dezember 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo.
    Ich habe da ein Problem bei dem Ihr mir hoffentlich weiterhelfen könnt.
    Bei dem oben beschriebenen Navj geht die Englandkarte nicht.
    Die Daten sind witziger Weise auf dem Flashspeicher.
    Habe auch mal eine SD-karte eingesteckt und dort die Daten aufgespielt (einmal per Hand und auch via Software).
    Leider ohne Erfolg.
    Das Land kann ich nicht anwählen. Auch bei rauszoomen ist England nicht existent.
    Habe mit der Software auch schon versucht die Daten zu löschen und wieder neu zu installieren.... die 2 Stunden wartezeit haben leider nix gebracht, :emoticon-0124-worri

    "Helft mir Obiwan Kenobi! Ihr seid meine letzte Hoffnung!!" :JC_hmmm:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. wiscal
    Offline

    wiscal Super-Moderator Digital Eliteboard Team

    Registriert:
    21. Juli 2010
    Beiträge:
    6.549
    Zustimmungen:
    54.124
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: Problem MD97580 - England geht nicht

    Hallo,

    hast du auf der SD Card auch den Order MapRegions erstellt bzw. sind deine Kartendaten alle in den MapRegions Ordner?
    Hast du nun das MD97570 oder das MD97580?? In deinem EQ-Info hast du MD97570 eingetragen. Welche Software hast du derzeit drauf?
     
    Zuletzt bearbeitet: 22. Dezember 2010
    #2

Diese Seite empfehlen