Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem weiße HD+ Karte geht nicht mehr

Dieses Thema im Forum "CS CCcam" wurde erstellt von rodriguez, 10. November 2011.

  1. rodriguez
    Offline

    rodriguez Newbie

    Registriert:
    27. September 2011
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo

    bin gerade aus meinen Urlaub zurückgekommen und die weiße HD+ Karte geht nichtmehr, weder mit scam oder mit cccam 2.2.1. in der dream

    bei mir steht das

    weiß wer mehr?

    lg

    P.S.: mit ist aufgefallen das mehr emms geschrieben werden als ecms
     
    #1
  2. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    29.019
    Zustimmungen:
    24.701
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: weiße HD+ Karte geht nichtmehr

    Hallo rodriguez,

    vielleicht ist deine Karte abgelaufen und du mußt sie verlängen.

    Mlg piloten
     
    #2
  3. rodriguez
    Offline

    rodriguez Newbie

    Registriert:
    27. September 2011
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: weiße HD+ Karte geht nicht mehr

    hallo

    nein, sie müsste bis dez oder jänner gehen was ich noch weiß

    lg
     
    #3
  4. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    29.019
    Zustimmungen:
    24.701
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: weiße HD+ Karte geht nicht mehr

    Dann muß sie auch mit scam laufen. Lass mal länger mit scam laufen. Es gibt neue EMMS. Die fehlen der Karte.

    Mlg piloten
     
    #4
    Borko23 und pegas gefällt das.
  5. rodriguez
    Offline

    rodriguez Newbie

    Registriert:
    27. September 2011
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: weiße HD+ Karte geht nicht mehr

    Hallo

    so karte in oscam aktiviert, geht aber trotzdem nicht


    oscam.server


    oscam.user


    weiß wer weiter? warum active to: 2012/01/01?

    lg
     
    Zuletzt von einem Moderator bearbeitet: 11. November 2011
    #5
  6. breaker36
    Offline

    breaker36 Ist oft hier

    Registriert:
    11. April 2009
    Beiträge:
    146
    Zustimmungen:
    86
    Punkte für Erfolge:
    28
    Ort:
    Frankenland
    AW: weiße HD+ Karte geht nicht mehr

    Scam benutzen und länger warten.....
     
    #6

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.