Digital Eliteboard - Das große Technik Forum

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

Vu+ Solo2 findet Astra nicht

jkb17

Newbie
Registriert
8. Dezember 2010
Beiträge
28
Punkte Reaktionen
1
Erfolgspunkte
3
Hallo Community.

Ich hatte letztes Jahr ein ähnliches Problem. Da habe ich am ende herausgefunden, dass der LNB kaputt war. https://www.digital-eliteboard.com/threads/376896
Den LNB habe ich mittlerweile ausgetauscht. Sicherheitshalber habe ihn gestern abgetrennt und zum Techniker gebracht. Er hats überprüft und meinte alles ist ok. Die Box ist Vu+Solo2 mit dem aktuellen VTi Image. Außerdem teile ich eine Line mit einem Freund.

Bitte, Anmelden oder Registrieren um URL-Inhalte anzeigen!

-
Bitte, Anmelden oder Registrieren um URL-Inhalte anzeigen!

Nun zum eigentlichen Problem. Vor etwa zwei Wochen sind alle Sender dunkel geblieben. Sowohl Astra, als auch Hotbird. An der Line liegt es nicht. Bis dahin hatte ich keine Probleme und an der Box habe ich absolut nichts geändert.
Wenn eine neue automatische Suche startete fand ich einige Hotbird Sender aber wieder keine (bzw. ein Paar noname) Astra Sender. Alles blieb aber trotzdem dunkel. Manuelle Suche brachte auch nichts.
Einstellungen sind gemäß WiKi:
Tuner A verbunden mit Tuner B
Tuner B einfach
DiSeQ A/B
Hotbird
Astra

Was ich seit gestern geändert habe:
Ich habe gelesen, dass Sky Frequenzen oder Transponder geändert hat und habe dann im Netz neue satellites.xml für Astra und Hotbird generieren lassen. Diese dann hochgeladen und neue Suche gestartet. Nun bekomme ich alle Hotbird Sender und sie werden auch hell. Allerdings Astra wird immer noch nicht gefunden. Dann auch Satloader Plugin vom Feed installiert und die Satliste aktualisieren lassen. Das Ergebnis ist das gleiche. Muss ich vielleicht noch die Transponder aktualisieren? Neben satellites.xml konnte ich auch 0192.ini und 0130.ini genererieren lassen. Ich wusste aber nicht wohin damit. Andererseits, macht das Satloader-Plugin nicht automatisch?

Ich wäre für jede Hilfe dankbar.

MfG
jkb




 
Registriert
17. März 2009
Beiträge
27.685
Lösungen
1
Punkte Reaktionen
15.442
Erfolgspunkte
1.083
Ort
Unter ne Brücke
AW: Vu+ Solo2 findet Astra nicht

tausche mal um

DiSeQ A/B
Hotbird
Astra

auf

DiSeQ A/B
Astra
Hotbird

und starte mal den suchlauf nochmal

eingebaut ist es aber richtig ?? nicht das du es verkert eingebaut hast
 
OP
J

jkb17

Newbie
Registriert
8. Dezember 2010
Beiträge
28
Punkte Reaktionen
1
Erfolgspunkte
3
AW: Vu+ Solo2 findet Astra nicht

Ja,es ist eigentlich alles richtig angeschlossen. Kabel an Tuner B. Der ist ja der Mastertuner.
Ich werde später umstellen und berichten wie es ausgegangen ist.
 
Registriert
17. März 2009
Beiträge
27.685
Lösungen
1
Punkte Reaktionen
15.442
Erfolgspunkte
1.083
Ort
Unter ne Brücke
AW: Vu+ Solo2 findet Astra nicht

und teste es gleich wenn du den Tuner A als master nimst , weil ich gehe jede wette ein das A als erstes kommt , danach B , C , D , usw.
 

d2z

Moderator
Teammitglied
Registriert
11. März 2012
Beiträge
9.908
Lösungen
1
Punkte Reaktionen
8.555
Erfolgspunkte
403
Ort
Wolf Creek, Australien
AW: Vu+ Solo2 findet Astra nicht

Wenn Du von vorne auf das LNB siehst, sieht es ja so aus: OO
Davon kommt das rechte LNB in die Feedaufnahme. Alles aus der Sicht der Schüssel.
Einstellen dann auf Einfach, DiSEqC A/B, Port A Hotbird, Port B Astra, ja, nein.

Wenn es vorher lief und ohne Änderungen der Konfiguration plötzlich nicht mehr, dann ist irgendetwas defekt geworden, wie z.B. das LNB.
Wetter berücksichtigt? Wenn es schneit kann es mit einer kleinen Schüssel schnell dunkel werden, besonders die HD Sender.
 
Oben