Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

VU+Solo hängt sich auf !!!

Dieses Thema im Forum "VU+ Solo" wurde erstellt von bluedark, 13. Februar 2011.

  1. bluedark
    Offline

    bluedark Guest

    Hallo,
    ich habe die Vu+Solo mit USB-Hub von Logilink.
    An dem HUB sind eine ME 2 ME 100 Style 250GB und WLAN USB Stick TP-Link WN321G.
    Seitdem ich die Sachen über den HUB angeschlossen habe,hängt sich die Box wenn ich im VTI Cam Center auf Pakete gehe immer auf(grüner Bildschirm mit etlichen Meldungen auch was mit HDD) und macht einen Neustart.
    Danach erstellt die Box im HDD Verzeichniss eine Crash Datei,die mir aber nichts sagt.

    Danke
     
    #1
  2. czutok
    Offline

    czutok VIP

    Registriert:
    17. März 2009
    Beiträge:
    25.379
    Zustimmungen:
    9.974
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: VU+Solo hängt sich auf !!!

    du hast dir schon die frage selbst beantwortet

    "Seitdem ich die Sachen über den HUB angeschlossen habe"


    ich vermute das die teile zuviel saft von der box zihen , deswegen kakt die ab
     
    #2
    Pilot gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.