Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

VU+ duo und smargo

Dieses Thema im Forum "VU+ Duo" wurde erstellt von pulke, 13. März 2011.

  1. pulke
    Offline

    pulke Newbie

    Registriert:
    29. April 2009
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    hallo leute,
    ich vielleicht kann mir ja einen von den profis hier helfen.
    ich habe einen vu+ duo und möchte gerne einen smargo mit einer s02 karte im hinteren usb laufen lassen.
    den smargo habe ich geupdatet auf 1.05 und dann mit dem proggy so wie hier im board auf dreambox eingestellt.
    dann diesen eintrag in meine cccam config geschrieben:
    SERIAL READER : /dev/ttyUSB0 smartreader+

    wenn ich den smargo dann einstecke leuchtet die grüne lampe,sobald ich die karte
    einstecke geht diese aus.doch leider werden die sendenicht hell.
    muss ich in der box bzw im image noch iorgendetwas umstellen?wenn ja wie?
    danke
     
    #1
  2. Amnesix
    Offline

    Amnesix Elite Lord

    Registriert:
    11. März 2010
    Beiträge:
    4.494
    Zustimmungen:
    2.825
    Punkte für Erfolge:
    113
    AW: VU+ duo und smargo

    Welches Image läuft bei dir? Sofern du nicht gerade das Originalimage laufen hast, sollten die Treiber bereits implementiert sein.

    Allerdings hast du den Smargo falsch eingestellt. Die Einstellungen müssen folgendermaßen aussehen. s. Bild.
     
    #2
    Skyline01 gefällt das.
  3. femi2
    Offline

    femi2 Freak

    Registriert:
    11. April 2010
    Beiträge:
    233
    Zustimmungen:
    61
    Punkte für Erfolge:
    28
    Ort:
    Nordöstliches Österreich
    AW: VU+ duo und smargo

    Auch wenn das jetzt schon fast 2 Jahre her ist, aber ich habe das Problem, dass die VU+ duo den Smargo erst gar nicht erkennt.
    Er erscheint weder im VTI 4.2.4 noch im 5.0, obwohl die Treiber drinnen sein sollten, im Gerätemanager. Auf der Dream erscheint er unter "/dev/ttyUSB0".
    Hat jemand eine Idee warum das Ding in der VU+ gar nicht will (PC erkennt hn übrigends auch)?
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.