Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

tt one iq computerstimmen gehen nicht

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von reges, 15. September 2010.

  1. reges
    Offline

    reges Newbie

    Registriert:
    6. März 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    ich nutze ich eine 9.101 navcore und kann die computerstimme (also TTs) nicht nutzen. immer wenn ich versuche von lisa auf katrin umzustellen ist das ganze gerät stumm, kein ton kommt raus, auch wenn man wieder auf lisa umstellt. nach neustart geht der ton wieder.
    ich habe per tt home die computerstimmen runtergeladen, hat aber auch nix gebracht.


    des weiteren: ich habe da switchfiles, aber die anleitungen die es dazu im netz gibt, finde ich unvollständig und versteh ich nicht so richtig. z.b. wie werden die aktiviert und ist X40 das richtige für mein one iq routes.

    vielleicht hast habt ihr da eine bessere anleitung auf die ihr verweisen könnt.

    viele grüße

    reges
     
    #1
  2. Lieselotte
    Offline

    Lieselotte Chef Mod Digital Eliteboard Team

    Registriert:
    7. Januar 2008
    Beiträge:
    5.249
    Zustimmungen:
    9.084
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Milchproduzent
    Ort:
    Auf dem Bauernhof
    AW: tt one iq computerstimmen gehen nicht

    Jepp, die Anleitung gibt es und zwar hier. Versuche sonst einen anderen Loquendotts Ordner von Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren.
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.