Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk Schlechtes Bild in SD und HD

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von underteker, 15. Dezember 2012.

  1. underteker
    Offline

    underteker Ist gelegentlich hier

    Registriert:
    9. Juli 2009
    Beiträge:
    47
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Ort:
    Highwoodforest
    Hallo
    Hat jemand auch das problem in den images 3.3.2 und 3.3.1 mit schlechten Bild in SD und HD Kanälen kaum Tiefenschärfe. Habe zahlreiche einstellungen vorgenommen und mal die skins gewechselt aber keine besserung eher schlechter, wenn ich 3.1.4 draufmache ist es gestochen scharf auf meiner DM 800 HD SE. Hat jemand nen tip.
    mfg
    underteker
     
    Zuletzt bearbeitet: 15. Dezember 2012
    #1
  2. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    14.420
    Zustimmungen:
    4.059
    Punkte für Erfolge:
    113
    AW: Schlechtes Bild in SD und HD

    Die Bildqualität ist von den Treibern abhängig und die Treiberversion aus 3.14 laufen nicht mit den aktuellen Images. Dann solltest du bei 3.14 bleiben.
     
    #2
    Pilot gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.