Talk Sat1 HD geht nicht mehr

Dieses Thema im Forum "Vantage HD 1100 - HD 6000 - HD 7100 - HD 8000" wurde erstellt von Kemnater, 27. April 2013.

  1. Kemnater
    Offline

    Kemnater Newbie

    Registriert:
    10. November 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ich habe einen Vantage 8000 HD, ein Giga Blue Cam mit V3.30 und das kleine HD Abo von KabelBW (RTLHD, ProSiebenHD Sat1HD usw.). Im Humax Receiver geht auch alles mit der Karte. Anfänglich funktionierte alles auch mit dem Vantage. Seit kurzen geht Sat1HD Kabel1 HD und SixxHD nicht mehr. Hat jemand eine Idee woran es liegt. Auch das Einlegen für längere Zeit im Humax bringt nichts.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Derek Buegel
    Offline

    Derek Buegel VIP

    Registriert:
    11. September 2010
    Beiträge:
    10.504
    Zustimmungen:
    11.868
    Punkte für Erfolge:
    113
    AW: Sat1 HD geht nicht mehr

    Mach mal einen Transponderscan. Komplettscan geht natürlich auch, dauert aber länger.

    MfG
     
    #2
  4. u040201
    Offline

    u040201 Chef Mod Digital Eliteboard Team

    Registriert:
    16. Dezember 2008
    Beiträge:
    8.288
    Zustimmungen:
    8.656
    Punkte für Erfolge:
    113
    AW: Sat1 HD geht nicht mehr

    @derek: er hat doch kabelbw
    also mal sendersuchlauf
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.