oscam und Bulsat(V2)?

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Advocat, 30. Dezember 2012.

  1. Advocat
    Offline

    Advocat Hacker

    Registriert:
    9. Mai 2011
    Beiträge:
    312
    Zustimmungen:
    64
    Punkte für Erfolge:
    28
    Geschlecht:
    männlich
    Beruf:
    ServiceTechniker
    Hallo allseits

    Habe eben eine Bulsat Karte (V2) versucht zu lesen, aber anscheinend schaffe es nicht.

    "[internal] Bulcrypt v2 card detected. *UNSUPPORTED CARD VERSION*"

    Dreambox 800SE Clone mit Allrussian Image.

    Oscam_version=1.20-unstable_svn, build #7946, system=mipsel-unknown-linux-gnu, nice=-1

    Die Karte habe bis jetzt noch nicht im Original >>ZHD-200<< Box benützt (aus Angst dass sie könnte ihn "Heiraten") , oder sollte ich?

    Gibt’s welche Erfahrungen mit die Karte?
    Danke im Voraus.

    Grüße
     
    #1
  2. Advocat
    Offline

    Advocat Hacker

    Registriert:
    9. Mai 2011
    Beiträge:
    312
    Zustimmungen:
    64
    Punkte für Erfolge:
    28
    Geschlecht:
    männlich
    Beruf:
    ServiceTechniker
    AW: oscam und Bulsat(V2)?

    Hallo

    Hat vieleicht jemand Info betreff auslesen von Bulsat Karte (V2) CAID 5581?
    Ich kann nicht was brauchbares finden (nach sehr lange suche), obwohl die 5581 wird angeboten von verschiedene Payserver.
    Danke im Voraus.

    Gruß Aydin
     
    Zuletzt bearbeitet: 30. August 2013
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.