Oscam Doppelanmeldung finde keinen Fehler

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von m2k, 17. Januar 2014.

  1. m2k
    Offline

    m2k Newbie

    Registriert:
    12. Februar 2008
    Beiträge:
    11
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    Nabend

    Habe seit einiger Zeit das Problem ,das ich doppelte abfragen an den Server Reader sende .Ich selber sehe das nicht im Clienten.


    hier mal meine Config vom Client

    oscam.config
    Code:
    # oscam.conf generated automatically by Streamboard OSCAM 1.20-unstable_svn SVN r410
    # Read more: http://www.streamboard.tv/svn/oscam/trunk/Distribution/doc/txt/oscam.conf.txt
    
    
    [global]
    logfile                       = /tmp/oscam.log
    bindwait                      = 10
    nice                          = -1
    
    
    [cache]
    
    
    [newcamd]
    port                          = 34300@1834:000000;34200@1722:000000
    key                           = 0102030405060708091011121314
    
    
    [cccam]
    port                          = 34002
    nodeid                        = C201C17D10C5150A
    version                       = 2.1.4
    reshare                       = 1
    stealth                       = 1
    
    
    [dvbapi]
    enabled                       = 1
    au                            = 1
    boxtype                       = gigablue
    user                          = dvbapi
    
    
    [webif]
    httpport                      = 1001
    httpuser                      = BluePeer
    httppwd                       = BluePeer
    httphelplang                  = de
    httprefresh                   = 10
    httpallowed                   = 192.168.0.1-192.168.254.254
    hideclient_to                 = 15
    
    
    

    dvapi

    Code:
    P: 1833
    P: 1825
    P: 09C7
    P: 1861
    P: 1722
    P: 1834
    P: 1702
    P: 09C4    
    

    oscam.server

    Code:
    [reader]
    label                         = ++++++
    protocol                      = cccam
    device                        = +++++++++
    key                           = 0102030405060708091011121314
    user                          = ++++++
    password                      = +++++++++++
    inactivitytimeout             = 1
    caid                          = 098C,09AF,1830,1843,1702,1833,1722,0D95,0500,0B02,0650
    group                         = 2
    emmcache                      = 1,1,2
    cccversion                    = 2.3.0
    ccckeepalive                  = 1
    
     
    #1
  2. Hautdenlucas
    Offline

    Hautdenlucas Elite User

    Registriert:
    28. September 2013
    Beiträge:
    1.799
    Zustimmungen:
    364
    Punkte für Erfolge:
    83
    AW: Oscam Doppelanmeldung finde keinen Fehler

    cccversion = 2.3.0
    version = 2.1.4 ?? muss man sich da nicht für eine Version entscheiden

    emmcache = 1,1,2 die zeile mal ganz löschen führt zu viel zu hohen ecm times mit hab ich 3,5 ohne 0,002
     
    #2
  3. m2k
    Offline

    m2k Newbie

    Registriert:
    12. Februar 2008
    Beiträge:
    11
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: Oscam Doppelanmeldung finde keinen Fehler

    ok danke, werde es mal so versuchen
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.