Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

"No CA found" ??? - DB 800 HD se bootet nicht mehr nach flashen - Hilfe!

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Messidona, 15. Oktober 2011.

  1. Messidona
    Offline

    Messidona Ist gelegentlich hier

    Registriert:
    30. September 2011
    Beiträge:
    70
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Hallo Forengemeinde,

    ich habe vorhin versucht das Image DM 800 HD se Newnigma2 v3.2 zu installieren.

    Aber nun steht da`: No CA found. Ich habe keinen Kontakt mehr zum Clone 800hd se.

    Ich wollte heute auch meine S02 aktivieren, bin Neukunden.

    Wollte heute die Buli live sehen :(

    Wer kann mir bitte helfen??

    Gruß
     
    #1
  2. moddi00
    Offline

    moddi00 VIP

    Registriert:
    5. Juli 2011
    Beiträge:
    5.383
    Zustimmungen:
    2.935
    Punkte für Erfolge:
    113
    Ort:
    Austria
    AW: "No CA found" ??? - DB 800 HD se bootet nicht mehr nach flashen - Hilfe!

    Schau mal hier:
    Gelöst DM 800se Meldung: No CA found
     
    #2
    giftstaub gefällt das.
  3. atsiz77
    Offline

    atsiz77 Freak

    Registriert:
    29. Mai 2010
    Beiträge:
    287
    Zustimmungen:
    25
    Punkte für Erfolge:
    28
    AW: "No CA found" ??? - DB 800 HD se bootet nicht mehr nach flashen - Hilfe!

    du weisst ja das es sich um einen Clone Receiver handelt?!?
     
    #3
  4. Phantom
    Offline

    Phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    37.249
    Zustimmungen:
    19.271
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    #4
    realsnake gefällt das.
  5. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.501
    Zustimmungen:
    17.500
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: "No CA found" ??? - DB 800 HD se bootet nicht mehr nach flashen - Hilfe!

    verschoben in den clonebereich....
     
    #5

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.