Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

md 96700 findet kein gps,bitte um hilfe

Dieses Thema im Forum "Navigon 6 Support" wurde erstellt von schöne, 17. Juni 2010.

  1. schöne
    Offline

    schöne Newbie

    Registriert:
    27. März 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    hallo,
    habe ein medion pda 96700.
    welche einstellungen sind unter gps-status zu wählen?
    meine lauten wie folgt:
    reiner gps-empfänger
    com4:active device
    bautrate 38400
    tmc port como:serial2

    habe aber damit keinen empfang???
    bitte um hilfe
     
    #1
  2. hermes120468
    Offline

    hermes120468 VIP

    Registriert:
    18. Oktober 2008
    Beiträge:
    7.499
    Zustimmungen:
    6.473
    Punkte für Erfolge:
    113
    Beruf:
    Technikfreak
    Ort:
    Oberfranken
    AW: md 96700 findet kein gps,bitte um hilfe

    Hallo,

    Verschiebe mal das Thema in den Supportbereich !
     
    #2
  3. hANGhOHN!
    Offline

    hANGhOHN! Ist oft hier

    Registriert:
    5. Januar 2008
    Beiträge:
    141
    Zustimmungen:
    231
    Punkte für Erfolge:
    43
    Beruf:
    Prinz Karneval! Alaaf!
    Ort:
    Kölle am Ring zum Dom
    #3
  4. drsex
    Offline

    drsex Newbie

    Registriert:
    9. November 2009
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Lösung welche bei mir funktioniert : Gps Einstellungen : Com4
    GPS Hardware : Com1
    Baudrate :4800
    Zugriff : gps automatisch verwalten

    Dann auf der sd Karte die usersettings.xml so verändern :

    <GPS>
    <Type>0</Type>
    <GPSPort>4</GPSPort>
    <TMCPort>2</TMCPort>
    <Baudrate>4800</Baudrate>
    <DRVPrefix>COM</DRVPrefix>


    evtl auch die Tmc Einstellungen ändern -teste noch

    auf keinem Fall -unter gps -zurücksetzen -verändert dann wieder alle Einstellungen -merkwürdigerweise sind auch die Favoriten nach diesen Einstellungen verschwunden -werden über gps gesendet? aber das ist was für den chaos computer club und den grossen Bruder ...
    ----------------------------------------------------------
    die einstellungen gelten für den md 96700 plus navigon 7 .43 build 2010 und die Q2 2010 maps -es läuft gut wenn auch die blau gelbe kreiselnde kugel welche den start bisher ankündigte fehlt ( dh einfach 5 -10 sec warten)-auch schaltet sich das Programm aus sobald man auf Produktinfomation geht?
     
    Zuletzt von einem Moderator bearbeitet: 20. Juli 2010
    #4
  5. hANGhOHN!
    Offline

    hANGhOHN! Ist oft hier

    Registriert:
    5. Januar 2008
    Beiträge:
    141
    Zustimmungen:
    231
    Punkte für Erfolge:
    43
    Beruf:
    Prinz Karneval! Alaaf!
    Ort:
    Kölle am Ring zum Dom
    #5

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.