Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk kein HD Signal auf HDMI Ausgang an TV

Dieses Thema im Forum "Opticum X405/X406" wurde erstellt von hajos118, 3. August 2013.

  1. hajos118
    Offline

    hajos118 Newbie

    Registriert:
    9. April 2012
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Kann mir jmd bitte unter die Arme greifen? Bekomme einfach kein FullHD Signal auf den HDMI Ausgang (z.B. bei ZDF(HD)).
    Irgendwo muss doch das Ausgangsformat vom X406 eingestellt werden können - kann's aber nicht finden.
    Bitte um Hilfe!!!!
     
    #1
  2. badyholly
    Offline

    badyholly Ist gelegentlich hier

    Registriert:
    23. April 2008
    Beiträge:
    34
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: kein HD Signal auf HDMI Ausgang an TV

    Das hatte ich auch mal habe eine neue Software auf den reciver gespielt und siehe da alles geht wieder.
     
    #2
  3. hajos118
    Offline

    hajos118 Newbie

    Registriert:
    9. April 2012
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: kein HD Signal auf HDMI Ausgang an TV

    Danke für die Antwort, habe die letzte Software hier aus dem Forum am Laufen.
    Mit welcher Software funktioniert bei Dir der HD Ausgang?
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.