Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Archiv Igo8 Stimmprobleme WinCe6.0

Dieses Thema im Forum "iGO8 Archiv" wurde erstellt von max006, 27. März 2010.

  1. max006
    Offline

    max006 Newbie

    Registriert:
    20. März 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo zusammen , ich bräuchte mal ein wenig Hilfe!
    Ich hab mir ein Navi zugelegt mit WinCe6.0 und Igo8 drauf .
    Folgendes Problem hab ich :
    Wenn das Navi noch keinen GPS-Empfang hat sind die Stimmen und ansagen super klar und verständlich. [​IMG]
    Sobald es GPS-Empfang hat ist die Ansage verzerrt und man versteht nichts mehr! [​IMG]
    Ich hab schon alle Porteinstellungen und Bautraten durchprobiert nichts hat genützt.
    Hab auch schon Google und andere Foren durchsucht aber nichts richtiges gefunden.
    Fast alles was an Tipps gegeben wird bezüglich der SYS-Datei auch schon ausprobiert,ohne Erfolg.
    8.3.2.80621 Nav N Go ist auf dem Gerät und wie gesagt WinCe 6.0 !!!
    Ich hoffe das einer von Euch mir helfen kann oder mir wenigstens einen Tipp geben kann
     
    #1
  2. mischka202
    Offline

    mischka202 Stamm User

    Registriert:
    6. Oktober 2009
    Beiträge:
    1.017
    Zustimmungen:
    3.618
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Lasterfahrer
    #2
  3. max006
    Offline

    max006 Newbie

    Registriert:
    20. März 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Igo8 Stimmprobleme WinCe6.0

    Hallo , ja dar war ich schon und hab auch alles durchprobiert !
    Wie gesagt , wenn er kein GPS-Signal hat ist alles wunderbar und klar , sobald das Signal da ist , alles verzerrt und nicht mehr verständlich.
    Die Stimmen sind die ganz normalen , da kein eintrag in der SYS bezüglich TTS-Stimmen ist nehme ich mal an das es auch keine TTS-Stimmen sind .
    Das Gerät ist ein China-Navi , Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren , Preis eigendlich super , lohnt sich nicht zum Umtauschen und ich hätte es gern ans laufen gebracht!
    Danke schon mal für Unterstützung!!

    PS.: Ich hoffe das ich den Link hier posten darf , wenn nicht bitte entfehrnen.
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.