Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Archiv hilfegopal p4440 läuft nach update auf 5.5nicht mehr......

Dieses Thema im Forum "Medion Archiv" wurde erstellt von rüpedi, 4. Dezember 2010.

  1. rüpedi
    Offline

    rüpedi Newbie

    Registriert:
    6. August 2010
    Beiträge:
    5
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    hallo und schönen guten abend...
    nach vielen langen lesen hier im forum habe ich es gewagt ein update von 5.0 nach 5.5 zu riskieren(ich bin laie in bezug auf navis).
    ich habe nach anweisung gehandelt ......nun bekomme ich die aufforderung ..........bitte legen sie die speicherkarte ein..die aber im gerät steckt .........was habe ich falsch gemacht
     
    #1
  2. horstbrack
    Offline

    horstbrack Elite User

    Registriert:
    11. März 2009
    Beiträge:
    1.918
    Zustimmungen:
    829
    Punkte für Erfolge:
    113
    Beruf:
    Vergessen
    Ort:
    Santiago De Los Caballeros
    AW: hilfegopal p4440 läuft nach update auf 5.5nicht mehr......

    Hallo,hast du im Clean-Up-Menü ein Format-Flash und einen Factory-Reset gemacht?Dann alle notwendigen Installtionsordner auf die SD und ab ins Gerät,sollte dann starten.Nach welchen Anweisungen hast du gehandelt?
    Aber vorher in Ordner 1 die polnische Sprachdatei löschen,sonst bekommst du eine Fehlermeldung.
    Hier kannst du mal nachlesen:

    Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren


    Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren





    Gruss H.B.
     
    Zuletzt bearbeitet: 4. Dezember 2010
    #2
  3. spatzenfreund
    Offline

    spatzenfreund Elite Lord Supporter

    Registriert:
    20. März 2010
    Beiträge:
    3.535
    Zustimmungen:
    6.196
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: hilfegopal p4440 läuft nach update auf 5.5nicht mehr......

    @rüpedi
    Hallo,lösch mal aus dem ersten Ordner1 die mnavdce_xxxxxxxxx_pl_x.cab
    und nimm die shell-language.cab von Gopal5 zur Installation.Dann nochmal neu installieren.Sollte dann gehen.
     
    #3
  4. antik555
    Offline

    antik555 VIP

    Registriert:
    16. August 2009
    Beiträge:
    2.021
    Zustimmungen:
    64.797
    Punkte für Erfolge:
    113
    AW: hilfegopal p4440 läuft nach update auf 5.5nicht mehr......

    Hola rüpedi,

    du kannst auch diesen GoPal 5.5 Build 87821 Installer versuchen !

    Tip:
    Kurzanleitung beachten !

    ...Feedback erwünscht :) !


    Gruss
    antik555
     
    #4
  5. rüpedi
    Offline

    rüpedi Newbie

    Registriert:
    6. August 2010
    Beiträge:
    5
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: hilfegopal p4440 läuft nach update auf 5.5nicht mehr......

    hallo ,
    danke für die schnellen antworten .
    ja ich habe im clean up alles wie beschrieben gemacht ( oder auch nicht ) ich habe keinen kartenleser darum habe ich die datem im clean up modus nach My Flach Disk kopiert........seit dem bekomme ich das gerät nicht mehr hochgefahre beziehungsweise immer die meldung wie oben beschrieben.........konnte ich eigentlich den p4440 software mäßig erhöhen..........ich weiß jetzt wirklich nicht mehr weiter .........veruche über die Dvd wieder etwas herzustellen ............
     
    Zuletzt von einem Moderator bearbeitet: 4. Dezember 2010
    #5
  6. wiscal
    Online

    wiscal Super-Moderator Digital Eliteboard Team

    Registriert:
    21. Juli 2010
    Beiträge:
    6.639
    Zustimmungen:
    54.433
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: hilfegopal p4440 läuft nach update auf 5.5nicht mehr......

    Hallo rüpedi,

    du musst die Daten auf die SD Karte kopieren und nicht in MyFlashDisk!!
    MyFlashDisk ist der interne Speicher vom Navi.
     
    #6
  7. rüpedi
    Offline

    rüpedi Newbie

    Registriert:
    6. August 2010
    Beiträge:
    5
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: hilfegopal p4440 läuft nach update auf 5.5nicht mehr......

    so da bin ich nochmal......
    habe jetzt den GoPal 5.5installer benutzt und es hat geklappt das navi spricht wieder mit mir.........werde jetzt noch die karten aufspielen und dann hoffen das ich es wieder gebrauchen kann .........mein dank an allen die mir in der doch schwierigen situation geholfen haben .......besonderen dank an antik555 für den klasse GoPal installer.........schönen abend noch
     
    Zuletzt von einem Moderator bearbeitet: 4. Dezember 2010
    #7

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.