Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwert bleiben

He@d 5000 PVR hilfe

olli240983^

Newbie
Mitglied seit
21. Juli 2008
Beiträge
4
Erhaltene Reaktionen
0
hi und guten tag habe folgendes problem habe ein He@d 5000 PVR
eigentlich ist es ein Ferguson 9000 DF ist baugleich mit dem He@d
da ist folgende software drau xdsr-750(pvr) 9.79 drauf

jetzt zu mein problem und zwar mit O*F ist dunkel habe schon die anleitung befolgt aber wie gesagt es bleibt dunkel habe ich irgendwas falsch gemacht
könnt Ihr mir helfen?
 
S

skysurfer

Guest
AW: He@d 5000 PVR hilfe

hi und guten tag habe folgendes problem habe ein He@d 5000 PVR
eigentlich ist es ein Ferguson 9000 DF ist baugleich mit dem He@d
da ist folgende software drau xdsr-750(pvr) 9.79 drauf

jetzt zu mein problem und zwar mit O*F ist dunkel habe schon die anleitung befolgt aber wie gesagt es bleibt dunkel habe ich irgendwas falsch gemacht
könnt Ihr mir helfen?
Hallo,

hast du denn ein Signal und das EPG auf O*F 1+2 ?
 
OP
O

olli240983^

Newbie
Mitglied seit
21. Juli 2008
Beiträge
4
Erhaltene Reaktionen
0
AW: He@d 5000 PVR hilfe

wenn ich jetzt auf o*f o*f2 und a*v schalte steht da verschlüsselt und ab und zu kein signal also es schwangt muss ich da was umstellen?

vielleicht sollte ich eine andere soft nehmen eine ältere?
 
S

skysurfer

Guest
AW: He@d 5000 PVR hilfe

wenn ich jetzt auf orf orf2 und atv schalte steht da verschlüsselt und ab und zu kein signal also es schwangt muss ich da was umstellen?
Du solltest die Schüssel entsprechend auf den Ösi-Transponder optimal ausrichten.
Der Footprint dieses Transponders ist auf Süddeutschland/OEsiland optimiert und nördlich des Weißwurstäquators schwächer zu empfangen.

Wenn das Signal dann ausreicht, sollten auch die OEsi-Sender gehen und hell werden
 
OP
O

olli240983^

Newbie
Mitglied seit
21. Juli 2008
Beiträge
4
Erhaltene Reaktionen
0
AW: He@d 5000 PVR hilfe

ist das jetzt dein ernst
mit anderen receivern funktioniert es doch auch

aber jeder receiver ist ja auch anders keine andere möglichkeit schüssel ist fest keine lusten die wieder los zu machen weil alle anderen programme gutes signal haben!


habe jetzt den receiver mal direkt angeschlossen hatte Ihn über schleife angeschlossen signal ist da und epg auch und trotzdem kommt kein bild also immer noch dunkel noch ne idee?
 
S

skysurfer

Guest
AW: He@d 5000 PVR hilfe

ist das jetzt dein ernst
mit anderen receivern funktioniert es doch auch

aber jeder receiver ist ja auch anders keine andere möglichkeit schüssel ist fest keine lusten die wieder los zu machen weil alle anderen programme gutes signal haben!


habe jetzt den receiver mal direkt angeschlossen hatte Ihn über schleife angeschlossen signal ist da und epg auch und trotzdem kommt kein bild also immer noch dunkel noch ne idee?
Ja, das ist mein ernst.
Und wenn du deine Schüssel auf den OEsitransponder optimal ausrichtest, stimmt der Rest sowieso optimal.
Ausserden haben Receiver eine unterschiedliche signalabhängige
"Kötzchensperre", die ein Signal unterhalb einer gewissen Pegelschwelle erst garnicht durchlässt / dunkel macht.

Natürlich solltest du auch aktuelle FW draufhaben, die Cryptoworks unterstützt und die Kekse müssen auch unter der richtigen Provider ID und Index 01 eingegeben werden (ggf. nochmal überprüfen)
 
OP
O

olli240983^

Newbie
Mitglied seit
21. Juli 2008
Beiträge
4
Erhaltene Reaktionen
0
AW: He@d 5000 PVR hilfe

so habe jetzt folgendes überprüft das signal ist weit aus über der mitte und unten sogar voll ausschlag

den provider habe ich schon richtig eingestellt und die kekse stimmen auch 2x überprüft

unter Irdeto muss man ja die kekse auf null setzten

ist das so folgendermassen richtig wenn ich bei irdeto auf den provider gehe und bei index sind ja mehrere einfach 00.00.00.00.00.00 usw eingebe?

mfg
 
S

skysurfer

Guest
AW: He@d 5000 PVR hilfe

so habe jetzt folgendes überprüft das signal ist weit aus über der mitte und unten sogar voll ausschlag

den provider habe ich schon richtig eingestellt und die kekse stimmen auch 2x überprüft

unter Irdeto muss man ja die kekse auf null setzten

ist das so folgendermassen richtig wenn ich bei irdeto auf den provider gehe und bei index sind ja mehrere einfach 00.00.00.00.00.00 usw eingebe?

mfg
Wenn du sagst, dass du alles 2x kontrolliert hast, wirds wohl stimmen.

Wie siehts denn mit A*stria9 und Pulz IV aus ???
 

nolde50

Newbie
Mitglied seit
23. September 2008
Beiträge
1
Erhaltene Reaktionen
0
AW: He@d 5000 PVR hilfe

Hab das gleiche Problem mit meinem Globo DVR CI Comfort Line mit XDSR300.
AU**RIA9 hell, OR* und Pu** dunkel.
Gibt es irgendwann eine Chance Licht ins Dunkel zu bringen?

mfg
 

TamTam2

Ist oft hier
Mitglied seit
19. März 2008
Beiträge
129
Erhaltene Reaktionen
7
AW: He@d 5000 PVR hilfe

Abwarten....
 
Ihre E-Mail-Adresse ist nicht öffentlich sichtbar. Wir werden Ihre E-Mail nur verwenden, um Sie zu kontaktieren, um Ihren Beitrag zu bestätigen.
Oben