Problem Fehler - ASH

Dieses Thema im Forum "Ferguson Ariva 102E" wurde erstellt von Kabeldesigner80, 18. Januar 2014.

  1. Kabeldesigner80
    Offline

    Kabeldesigner80 Ist oft hier

    Registriert:
    29. November 2012
    Beiträge:
    124
    Zustimmungen:
    6
    Punkte für Erfolge:
    18
    Hallo
    mein Onkel hat an seiner BOX (Ariva 102E) rumgespielt. Keinen Plan was er gemacht hat. Schätze Werksreset.
    Hab die Box angeschlossen ging wirklich nix. IP angezeigt konnte aber nicht mal drauf zugreifen
    Wollte dann die Software neu drauf machen 1.25B4, konnte über die IP drauf zugreifen, wollte die Senderliste per USB draufspielen, ging auch, dann fuhr die Box nur noch rauf und runter und im Display steht ASH ???
    Kann mir da jemand was zu sagen? :(

    Danke schon mal
     
    #1
  2. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.740
    Zustimmungen:
    12.983
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    #2
  3. Kabeldesigner80
    Offline

    Kabeldesigner80 Ist oft hier

    Registriert:
    29. November 2012
    Beiträge:
    124
    Zustimmungen:
    6
    Punkte für Erfolge:
    18
    AW: Fehler - ASH

    Hab grad nen Beitrag dazu gefunden, hatte ich überlesen :(
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.