Digital Eliteboard - Das große Technik Forum

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

Easymouse2 + V13 plötzlich schlechtere ECM

Mumpitz23

Ist oft hier
Registriert
31. Mai 2011
Beiträge
142
Reaktionspunkte
21
Punkte
38
Hallo!

Ich habe momentan das Problem, dass ich am Igel (Debian 8 - Kernel 3.16.0-4 mit oscam11392 plötzlich schlechte ECM-Werte habe. Während die vorher bei 120-125ms lagen, sind sie jetzt bei 145-155ms. Die zweite Karte läuft im Apollo problemlos mit 115-120ms, nervt also etwas zwecks Loadballance. Habe sogar schon beide Karten getauscht und selbes Problem, easymouse zu langsam. Easymouse sowie Kabel wurden schon gegen eine neue getauscht, aber weiterhin selbiges Prolem.
Scheint also weder ein Harware- noch ein Kartenproblem zu sein. Das einzige was neu ist, ich habe jetzt einen Omnikey zusätzlich dran, natürlich inklusiver aller neuesten stable Treiber. Ich kann halt nur nicht genau sagen, ob das Problem schon vor dem omnikey auftrat. Auf jeden Fall, hilft es auch nicht diesen abzuklemmen.
Ich würde aber meinen, dass das Problem schon länger besteht, da der ECM count der Karten doch um das 4-fache unterschiedlich war (apollo 4 mal so viele ecms wie easymouse). Leider habe ich die alten statistiken gelöscht, kann das also nicht mehr nachvollziehen. Der Omnikey macht mit der Karte übrigens problemlos 120-125ms.
Hat irgendjemand eine Idee woran das liegen kann?

Mfg Mumpitz
 
Zuletzt bearbeitet:
OP
OP
M

Mumpitz23

Ist oft hier
Registriert
31. Mai 2011
Beiträge
142
Reaktionspunkte
21
Punkte
38
Das habe ich auch schon getestet, hilft leider nicht. Hab die dumme Vorahnung das da iwas softwareseitig hakt.
 

Gatzi

Moderator
Teammitglied
Registriert
29. April 2014
Beiträge
2.932
Lösungen
1
Reaktionspunkte
16.087
Punkte
383
bleibt ja dann auch schon fast nix anderes mehr übrig...
 
OP
OP
M

Mumpitz23

Ist oft hier
Registriert
31. Mai 2011
Beiträge
142
Reaktionspunkte
21
Punkte
38
Wundert mich halt, da ein Apollo im fast baugleich ist und keine mucken macht.
Vielleicht hat ja irgendwer noch eine Idee ;)
 
Zuletzt bearbeitet:

Gatzi

Moderator
Teammitglied
Registriert
29. April 2014
Beiträge
2.932
Lösungen
1
Reaktionspunkte
16.087
Punkte
383
dann wird es mit dem Omnikey zusammenhängen... aber eigentlich sind die Zeiten ja noch durchaus ok, zumindest entstehen keine Freezer.
 
OP
OP
M

Mumpitz23

Ist oft hier
Registriert
31. Mai 2011
Beiträge
142
Reaktionspunkte
21
Punkte
38
Hab jetzt ne HD02 in der easymouse, die macht 400ms statt 380ms im omnikey. Also auch hier langsamer, was natürlich am reader an sich liegen könnte. Auf jeden Fall ist der Unterschied nicht so gravierend wie bei der V13. Irgendwie schon komisch o_O Omnikey mit der V13 wieder bei ~120ms.
 
Oben