Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

ccam2.1.3/newcs 1.67 gemini problem

Dieses Thema im Forum "CS CCcam" wurde erstellt von cybertron, 22. Dezember 2009.

  1. cybertron
    Offline

    cybertron Meister

    Registriert:
    13. November 2009
    Beiträge:
    736
    Zustimmungen:
    81
    Punkte für Erfolge:
    28
    hi all,
    ich habe ein problem,dass sich mein emu immer alle paar stunden verabschiedet im gemini 4.50 ?
    dann muss ich den neustarten und es geht wieder alles?
    wenn ich mit ccaminfo nachgucken will ,steht da immer keine info datei in /tmp,haben sie ihre ccam schon gestartet?
    vllt kann mir wer nen wertvollen tipp zu einer lösung geben
    danke
     
    #1
  2. Basti756
    Offline

    Basti756 Ist oft hier

    Registriert:
    9. November 2009
    Beiträge:
    119
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    AW: ccam2.1.3/newcs 1.67 gemini problem

    Ich vermute, es liegt daran dass sowohl NewCS und CCcam beide auf den selben Slot zugreifen. Wozu brauchts du beide Emu's?
     
    #2
  3. cybertron
    Offline

    cybertron Meister

    Registriert:
    13. November 2009
    Beiträge:
    736
    Zustimmungen:
    81
    Punkte für Erfolge:
    28
    AW: ccam2.1.3/newcs 1.67 gemini problem

    hab alle lines rausgeschmissen von der box seitdem läuft sie seit gestern durch :)
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.