Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

AzBox sendet kein EMM

Dieses Thema im Forum "AZBox HD Premium / Elite" wurde erstellt von Speedy123, 12. November 2009.

  1. Speedy123
    Offline

    Speedy123 Freak

    Registriert:
    2. Mai 2009
    Beiträge:
    261
    Zustimmungen:
    73
    Punkte für Erfolge:
    28
    Hallo

    Hab mal ne Frage...
    Hab ne FB 7170 als Server laufen
    CCcam 2.0.11 und auf der Aze auch 2.0.11

    Jetzt habe ich das Problem, dass die Aze kein EMM sendet.

    Vielleicht kann mir einer helfen

    in der F-Line hab ich es freigegeben
     
    #1
  2. NoFreeze
    Offline

    NoFreeze Freak

    Registriert:
    17. September 2009
    Beiträge:
    291
    Zustimmungen:
    58
    Punkte für Erfolge:
    28
    AW: AzBox sendet kein EMM

    Sendet sie auch nicht, kannst du machen was du willst.
     
    #2
    Speedy123 gefällt das.
  3. Speedy123
    Offline

    Speedy123 Freak

    Registriert:
    2. Mai 2009
    Beiträge:
    261
    Zustimmungen:
    73
    Punkte für Erfolge:
    28
    AW: AzBox sendet kein EMM

    :emoticon-0146-punchSo ein Sch...
    Muß ich dann jedesmal wenn die Karte abgelaufen ist, die Karte in den Receiver stecken und Multicas konfigurieren usw...

    Hmmmm...:emoticon-0137-clapp
     
    #3
  4. NoFreeze
    Offline

    NoFreeze Freak

    Registriert:
    17. September 2009
    Beiträge:
    291
    Zustimmungen:
    58
    Punkte für Erfolge:
    28
    AW: AzBox sendet kein EMM

    Oder sich einen Clienten suchen, der EMMs sendet. :emoticon-0122-itwas
     
    #4

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.