1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Smart MX40 - Schlechter Empfang

Dieses Thema im Forum "Smart MX40" wurde erstellt von Toben21, 9. Februar 2008.

  1. Toben21
    Offline

    Toben21 Newbie

    Registriert:
    15. Oktober 2007
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Zusammen,

    kann mir eine Helfen. Ich habe bei meinem Smart MX40 auf allen Sendern ein "schlechtes" Bild. Es handelt sich um leichte Verzehrungen bzw. Wellen. Weiß einer was das ist bzw. wie ich das ändern kann?

    Ach ja meine aktuelle FW ist 1.75 - könnte es vielleicht daran liegen?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. User3007
    Offline

    User3007 Guest

    AW: Smart MX40 - Schlechter Empfang

    Hast Du ein schnurloses Telefon oder was Ähnliches in der Nähe - räum mal weg :yes:
     
    #2
  4. Toben21
    Offline

    Toben21 Newbie

    Registriert:
    15. Oktober 2007
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ja habe ich. SChnurloses DECT Telefon und Handy. Hatte ich früher aber bei meinem anderen Reciever auch. Werde es trotzdem mal versuchen.

    Danke!

    ..hat leider nichts gebracht. Habe das Telefon aus dem Wohnzimmer entfernt und das Handy abgeschaltet.
     
    #3
  5. Farron
    Offline

    Farron Guest

    AW: Smart MX40 - Schlechter Empfang

    Hallo,

    leider ist es wohl so, dass der MX40 generell ein schlechteres Bild hat als z.B. der MX04. Woran das liegt, kann ich allerdings nicht sagen.

    Wellenförmige Verzerrungen sollten aber trotzdem nicht auftreten.

    Vielleicht waren die Telefone in der Nähe nicht die einzige Störquelle.
     
    #4
  6. User3007
    Offline

    User3007 Guest

    AW: Smart MX40 - Schlechter Empfang

    und wieder 3 Punkte Farron :dance3::dance3::dance3:
     
    #5
  7. Toben21
    Offline

    Toben21 Newbie

    Registriert:
    15. Oktober 2007
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Smart MX40 - Schlechter Empfang

    Hallo Farron!

    Das ist keine gute Nachricht :-/
    Ich werde es aber noch mal mit der neuesten FW 1.84 versuchen. Vielleich hilft das.
    Ach ja, im Moment ist das Problen (auf den FTA) nicht. Hier ist es im Moment gut. Habe aber nichts verändert.
     
    #6

Diese Seite empfehlen