1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Mini friert ein/Bild wird schwarz

Dieses Thema im Forum "Opticum 9600 Mini" wurde erstellt von derdonn, 21. April 2012.

  1. derdonn
    Online

    derdonn Guest

    Hallo,

    Ich bin wieder am verzwiefeln.
    Ich habe den Opticium mini 9600 HD mit der aktuellen Firmware hier aus dem Board.
    Mein Problem ist jetzt folgendes.
    Originale HD + Karte in weiß im Slot vom Mini.
    CS wird auch ausgeführt.
    Egal ob bei CS oder originaler HD + Karte friert der mini einfach ein.
    Die zeiten variieren.

    Hat jemand eine Idee
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    Hi!

    Was meinst du mit "friert ein"?
    Hast du ein Standbild oder kannst du den Mini nicht mehr mit der FB steuern?
    Schon mal einen Werksreset durchgeführt?Ein Temperaturproblem kannst du auch ausschließen?
    Evtl.hilft auch ein downgrade auf eine ältere Soft,wobei viele User beim Mini/Prima über Freezer/Netzwerkabbrüchen klagen.
     
    #2
  4. derdonn
    Online

    derdonn Guest

    Bild ist erst da und dann wird es dunkel.Also schwarz.
    Kann den mini weiter Bedienen und die normalen Sender in SD gucken.

    Er friert ein.Also nur das Bild.
    Werde jetzt mal ein downgrade durchführen


    edit....
    Jetzt habe ich zwar keine freezer mehr,aber jetzt ruckelt das Bild immer.Bei HD + hat jemand eine Idee
     
    Zuletzt von einem Moderator bearbeitet: 22. April 2012
    #3
  5. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    Hast du denn nach dem downgrade einen Werksreset gemacht??
     
    #4

Diese Seite empfehlen