1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Box geflasht , beim Einschalten keine Funktion, Gleb Lampe leuchtet beim Knopf drücke

Dieses Thema im Forum "Dreambox 500/500+" wurde erstellt von Roki84, 20. Juli 2012.

  1. Roki84
    Offline

    Roki84 Ist oft hier

    Registriert:
    26. Januar 2011
    Beiträge:
    154
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    Hallo,

    ist schon die 2 Bos 500-C. Und diese ist leider auch defekt, bei Sat-Media World gekauft !!

    Habe die box ganz normal geflasht wie immer ohne Probleme !! image gemieni 4.7. Nach dem flashen kommt info, box erfolgreich geflasht !! während des flashen leuchtet auch keine lampe an der Box.

    beim Einschalten passiert aber nix, fernbedienug geht auch nicht !!

    nur wenn ich den Knopf an der Box drücke dan leuchtet kurz die gelbe Lampe , habe schon 2 geflasht !!

    Habt ihr ein Rat????

    Habe keinte lust wieder zu schicken kostet mich wieder geld !!
     
    Zuletzt bearbeitet: 20. Juli 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. uscmai
    Offline

    uscmai Elite User

    Registriert:
    10. Mai 2009
    Beiträge:
    1.633
    Zustimmungen:
    755
    Punkte für Erfolge:
    113
    Ort:
    Taunus
    AW: Box geflasht , beim Einschalten keine Funktion, Gleb Lampe leuchtet beim Knopf dr

    Hi,

    schon mal mit anderem Image geflasht / probiert ?

    Gruss USCMAI
     
    #2
  4. Roki84
    Offline

    Roki84 Ist oft hier

    Registriert:
    26. Januar 2011
    Beiträge:
    154
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    AW: Box geflasht , beim Einschalten keine Funktion, Gleb Lampe leuchtet beim Knopf dr


    welche kannst du empfhelen, schick mir auch den link bitte !!

    VErsuche gerade gemini 4.6 und marwensat geht nicht , wieder das selbe !!

    Ich schicke die gleich wieder zuzück und sollen die Porto kosten erstaten sind schon 14 € für 2 mal !!

    gruss
     
    Zuletzt bearbeitet: 20. Juli 2012
    #3
  5. MysticEnforcer
    Offline

    MysticEnforcer Hacker

    Registriert:
    30. Januar 2011
    Beiträge:
    381
    Zustimmungen:
    145
    Punkte für Erfolge:
    0
    Ort:
    zum schlafen da
    AW: Box geflasht , beim Einschalten keine Funktion, Gleb Lampe leuchtet beim Knopf dr

    wie flashst du? netzwerk, flashwizard oder seriell mit nullmodemkabel und dreamup?

    *edit*
    mit flashwizard und maxvar images kann es zu fehlern während oder nach dem flashen kommen
     
    #4
  6. Roki84
    Offline

    Roki84 Ist oft hier

    Registriert:
    26. Januar 2011
    Beiträge:
    154
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    AW: Box geflasht , beim Einschalten keine Funktion, Gleb Lampe leuchtet beim Knopf dr


    Ne, ich flashe immer mit nullmodemkabel und dreampup.
    Habe jetzt paar verschiede image versucht, abet immer das selbe.
    Habe die box schon zuruck geschickt .

    Mfg
     
    #5
  7. MysticEnforcer
    Offline

    MysticEnforcer Hacker

    Registriert:
    30. Januar 2011
    Beiträge:
    381
    Zustimmungen:
    145
    Punkte für Erfolge:
    0
    Ort:
    zum schlafen da
    AW: Box geflasht , beim Einschalten keine Funktion, Gleb Lampe leuchtet beim Knopf dr

    hättest ja mal den flashwizard testen können
    aber jetzt ist zu spät
     
    #6
  8. Roki84
    Offline

    Roki84 Ist oft hier

    Registriert:
    26. Januar 2011
    Beiträge:
    154
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    AW: Box geflasht , beim Einschalten keine Funktion, Gleb Lampe leuchtet beim Knopf dr


    Hatte bestimmt nicht gebracht .... Mit kabel und dream up ghz ja super..

    Habe ja gleich meinen alten resiever danach geflasht ging ja super . Er stammt ja auch damals von den board sponsor.

    Nur fie jetzige lieferung was due an 500er haben , ist glahb ich schlecht....
    normal gab es nie Probleme....
     
    #7
  9. Roki84
    Offline

    Roki84 Ist oft hier

    Registriert:
    26. Januar 2011
    Beiträge:
    154
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    AW: Box geflasht , beim Einschalten keine Funktion, Gleb Lampe leuchtet beim Knopf dr

    Hallo,

    die neu 3 Box ist da und sieh da , die geht auch nciht !! DAs ist schon heftig, das die nicht mal kurz testen vorher, das ist schon die 3 Reklamation!

    und was Geld angeht wegen Porto bis jetzt 13,80€ kommt aber auf 21€, ob ich ertstattet bekommen, habe drauf nie eine Antwort bekommen.

    Problem.:

    box ausgepackt und angeschlossen ans Strom und Tv , wollte gucken welche image drauf ist, und die Lmapen am display leuchten garnicht, schon was Faul.

    dann angeschlossen um mit dem nullmodemkabel und dream up zu flaschen wie immer, und es ging ohne problme!!

    Aber die Lampe an den display leuchtet keine !!

    box an tv angeschlossen Gemini ist drauf, die Fernbedinung kann ich nicht benutzen weil am display sich nichts tut, die Lampne leuchtet nicht !!!
    Habe nur das Gemini Bild vorsich, kann nix einstellen !! Ein / aus geht nicht , und Fernbedienung ohne funktion.


    Bin enttäuscht von den Sponsor, werde es auch noch da Berichtet !!
     
    #8

Diese Seite empfehlen