Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

yweb funktioniert nicht mehr

Dieses Thema im Forum "NG-Return Image" wurde erstellt von sachichnich, 5. März 2011.

  1. sachichnich
    Offline

    sachichnich Ist gelegentlich hier

    Registriert:
    3. April 2010
    Beiträge:
    74
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    hallo zusammen,
    ich habe das problem, dass ich das yweb nicht mehr aufrufen kann.
    hatte das ng-return r2.1 image am laufen und es funktionierte alles soweit gut. hatte ein paar andere kleine problem, so dass ich mich entschlossen habe, das selbe image erneut zu flashen.
    jetzt läuft auch wieder alles, nur das yweb ist über meinen browser nicht erreichbar. per ftp kann ich ohne prbleme auf die box zugreifen.
    laut netzwerktest ist alles erreichbar (ausnahme: wiki.dbox2-tuning.net: via IP (212.236.250.16) ist nicht erreichbar). das sollte aber kein problem sein, oder?
    was könnte noch falsch eingestellt sein bzw. muss ich ggf. noch irgendein plugin installieren?
    habe schon häufig die box eingerichtet und verschiedene images ausprobiert - dieses problem hatte ich jedoch noch nie. deshalb stehe ich etwas auf dem schlauch und hoffe auf eure hilfe.

    danke im voraus!

    p.s.: die box hat eine statische ip: 192.168.178.33
     
    #1
  2. sachichnich
    Offline

    sachichnich Ist gelegentlich hier

    Registriert:
    3. April 2010
    Beiträge:
    74
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: yweb funktioniert nicht mehr

    problem behoben:
    im ng-menü war unter installierte plugins der webserver nicht aktiviert
     
    #2
  3. marcus.past
    Offline

    marcus.past VIP

    Registriert:
    3. August 2009
    Beiträge:
    2.284
    Zustimmungen:
    487
    Punkte für Erfolge:
    83
    AW: yweb funktioniert nicht mehr

    der ist aus Performancegründen per default deaktiviert - steht u.A. in der readme zum image :)
     
    #3
  4. curly1
    Offline

    curly1 Newbie

    Registriert:
    1. November 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: yweb funktioniert nicht mehr

    Danke, danke...habe das gleiche Prob gehabt und endlich HIER die Lösung gefunden:ja

    Gruß
    curly1
     
    #4

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.