Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

vplug 2.0.9 funzt nicht

Dieses Thema im Forum "TV Karten" wurde erstellt von Arco, 5. Februar 2008.

  1. Arco
    Offline

    Arco Newbie

    Registriert:
    31. Dezember 2007
    Beiträge:
    28
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hallo, ich habe die sky star 2 und die vplug 2.0.8.1 daruf. Da funtzt die AU nicht ich muß den Keks immer manuell eingeben. Nun habe ich die 2.0.9 drauf dort findet er die richtigen Kekse aber es wird nicht hell.Mache ich etwas falsch? Muß ich bei auto ecm usw. nen Häkchen machen ?
    Für einen guten Tip wäre ich sehr dankbar.
     
    #1
  2. Roadrunner23
    Offline

    Roadrunner23 Hacker

    Registriert:
    23. August 2007
    Beiträge:
    350
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: vplug 2.0.9 funzt nicht

    Die oberen 4 einträge müssen aktiviert sein.
     
    #2
  3. Arco
    Offline

    Arco Newbie

    Registriert:
    31. Dezember 2007
    Beiträge:
    28
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: vplug 2.0.9 funzt nicht

    danke ich teste mal.
    ich mache alle 4 Häkchen Aktiv ; auto ecm;auto pmt;auto cat
    melde mich wenn es funzt
     
    #3
  4. Arco
    Offline

    Arco Newbie

    Registriert:
    31. Dezember 2007
    Beiträge:
    28
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: vplug 2.0.9 funzt nicht

    nö die 2.09 bleibt dunkel er findet die akt Kekse 00 und 01 aber immer noch dunkel habe die oberen 4 aktiviert
    bei DCW ist kein Eintrag
     
    #4

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.