Talk UserDB aufspielen für Senderliste, danach immer kein Signal

Dieses Thema im Forum "Ferguson Ariva 102E" wurde erstellt von jolly13jumper, 8. September 2013.

  1. jolly13jumper
    Offline

    jolly13jumper Freak

    Registriert:
    9. April 2012
    Beiträge:
    229
    Zustimmungen:
    11
    Punkte für Erfolge:
    18
    Ort:
    Spanien
    Hallo,

    wenn ich bei mir ein Dumb ziehe und dann beim Kumpel die UserDB aufspiele, wegen der Sender Sport und Buli HD, hat er danach immer kein Signal. An den Schüsseleinstellungen ändert sich nichts, haben wir überprüft. Woran kann das sonst liegen, was wird mit UserDB alles überschrieben?
     
    #1
  2. harry48
    Offline

    harry48 Newbie

    Registriert:
    6. Juni 2010
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: UserDB aufspielen für Senderliste, danach immer kein Signal

    mal in den sateinstellungen das hertzchen deaktivieren und wieder aktieveren soll ein bug in der software sein
     
    #2
  3. prodeus
    Offline

    prodeus Ist gelegentlich hier

    Registriert:
    2. Dezember 2007
    Beiträge:
    91
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    AW: UserDB aufspielen für Senderliste, danach immer kein Signal

    Hallo,

    das hilft bei mir nicht wirklich.
    Gibt es noch andere Ansätze?
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.