Talk Tonprobleme

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von nopsie, 22. Februar 2013.

  1. nopsie
    Offline

    nopsie Newbie

    Registriert:
    8. März 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo
    Beim Fernsehen ist der Ton auf allen Kanälen in ordnung . Wenn ich aber hergehe und mir filme von festplatte ( vom rechner rüberkopiert )
    ansehe habe ich das problem das der ton bei filmen mit line tonspur ok und normal laut ist . Bei filmen mit DTS und AC3 der ton relativ dumpf und
    leise ist sodas ich die lautstärke auf meiner dm800se auf fast ganz nach oben einstellen muss .
    Vielleicht hat ja schonmal das problem gehabt und könnte mir helfen .

    mfg. nopsie
     
    #1
  2. cojo
    Offline

    cojo Moderator Digital Eliteboard Team

    Registriert:
    29. Juni 2010
    Beiträge:
    10.622
    Zustimmungen:
    4.358
    Punkte für Erfolge:
    113
    Ort:
    Hamburg
    Homepage:
    AW: Tonprobleme

    hast mal Downmix ausgeschaltet bei DTS Filmen??
     
    #2
  3. nopsie
    Offline

    nopsie Newbie

    Registriert:
    8. März 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Tonprobleme

    Habe ich gerade gemacht , ton ist okay . Kann die lautstärke dann nur über den av-receiver regeln .
    naja gut , hauptsache der ton ist okay .
     
    #3
  4. cojo
    Offline

    cojo Moderator Digital Eliteboard Team

    Registriert:
    29. Juni 2010
    Beiträge:
    10.622
    Zustimmungen:
    4.358
    Punkte für Erfolge:
    113
    Ort:
    Hamburg
    Homepage:
    AW: Tonprobleme

    das ist normal wenn man umstellt
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.