Digital Eliteboard - Das große Technik Forum

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

Smargo bleibt scheinbar hängen.

Mr.Tom

Ist oft hier
Registriert
14. August 2010
Beiträge
150
Punkte Reaktionen
15
Punkte
38
Hallo!
Habe eine Fritzbox 7170 mit dem Freetz von hier geflasht
DEB_7170_04.76freetz-devel-6576M.a-ch_ANNEX-A

Smargo reader mit A02 Karte drin.

Seit ich das neue Flash habe, ist es ein mal am Tag dunkel.
Ziehe ich den Smargo Reader mit der Karte aus dem USB HUB und steck ihn wieder ein ist das Bild wieder da.
das passiert jetzt am dritten Tag hinter einander.

Kennt dieses Problem wer?
Und noch besser hat wer einen Lösungsvorschlag?

thx, Tom
 

ydnaso

Meister
Registriert
7. Dezember 2010
Beiträge
929
Punkte Reaktionen
382
Punkte
63
Ort
Bayern
AW: Smargo bleibt scheinbar hängen.

Hallo,
das Problem kenne ich sehr gut!

Ich habe es mir einfach gemacht und bin direkt auf Easymouse2 umgestiegen...
Seitdem keine Probleme mehr.

Du könntest aber auch mal eines dieser non stick images probieren, dann wäre der smargo
das einzige usb gerät dran. Vielleicht gehts damit besser...
 
G

Gelöschtes Mitglied 104301

Guest
AW: Smargo bleibt scheinbar hängen.

Hi,

ich hatte das gleiche Problem und bei mir war der Wechsel des USB-Hubs die Lösung. Insofern könnte also der Vorschlag mit dem non Stick Image auch Abhilfe schaffen.....

Gruss USCMAI
 
OP
OP
Mr.Tom

Mr.Tom

Ist oft hier
Registriert
14. August 2010
Beiträge
150
Punkte Reaktionen
15
Punkte
38
AW: Smargo bleibt scheinbar hängen.

Ich habe jetzt einen Belkin 4fach Verteiler mit Stromanschluss drauf.
Der hat die letzten 3 Monate auch funktioniert.

Hmmmmm werde aber morgen mal einen anderen testen.

Werde berichten!
 

hot chili

Elite User
Supporter
Registriert
16. März 2011
Beiträge
1.824
Lösungen
2
Punkte Reaktionen
1.478
Punkte
393
AW: Smargo bleibt scheinbar hängen.

Wenn du einen SMARTCARD SID ASSIGN verwendest, achte auf die Reihenfolge der Sids, die 0 vor-weg-lassen.
Ist nur ein Vorschlag zum Testen
 

masterjoda

Hacker
Registriert
1. Juli 2010
Beiträge
474
Punkte Reaktionen
44
Punkte
28
AW: Smargo bleibt scheinbar hängen.

König-Hubs funktionieren bei den meisten sehr gut! Inklusive bei mir!
Aktiv oder Passiv muss man selbst herausfinden und hängt von sehr sehr vielen Faktoren ab, wie Anzahl der Kartenleser, Config, Belastung etc...
 
OP
OP
Mr.Tom

Mr.Tom

Ist oft hier
Registriert
14. August 2010
Beiträge
150
Punkte Reaktionen
15
Punkte
38
AW: Smargo bleibt scheinbar hängen.

so, habe nichts geendert ausser den hub.
und zwar auf einen Digitus 4fach mit Aktiv.
da den ein freund liegen hatte.
seit 3 tagen ist die smargo jetzt mal nicht abgeschmiert.
ich hoffe es bleibt so.
 
OP
OP
Mr.Tom

Mr.Tom

Ist oft hier
Registriert
14. August 2010
Beiträge
150
Punkte Reaktionen
15
Punkte
38
AW: Smargo bleibt scheinbar hängen.

sagt mal, gaebe es fuer die 7170 4.76 ein non usb freetz image?
gefunden habe ich leider nichts.
 

Ninja Turtle

Ist gelegentlich hier
Registriert
9. April 2009
Beiträge
70
Punkte Reaktionen
6
Punkte
8
AW: Smargo bleibt scheinbar hängen.

Morgen,
einen 4 fach von Digitus verwende ich auch.
"Bisher" läuft es auch gut und stabil.
So lange Du nicht mehrere Smargos daran hängst wird es auch mit Sicherheit so bleiben.
Ich teste das jetzt mit dem Digitus aus und bei den kleinsten Problemen
ist für mich der König erste Wahl !!
Gruss

P.S. Non Stick Image glaube ich für die 7170 glaube ich nicht.
 
OP
OP
Mr.Tom

Mr.Tom

Ist oft hier
Registriert
14. August 2010
Beiträge
150
Punkte Reaktionen
15
Punkte
38
AW: Smargo bleibt scheinbar hängen.

mit digitus hub laeuft es seit mehr als einer woche ohne ecker!
 
Registriert
17. März 2009
Beiträge
28.225
Lösungen
6
Punkte Reaktionen
16.262
Punkte
1.083
Ort
Unter ne Brücke
AW: Smargo bleibt scheinbar hängen.

habe auf 7270 über ein jahr kei einziges problem mit 3 smargos und diesen hub

Link veralten (gelöscht)

bilig und gut
 
Oben