Server wird nicht angezeit in CCcam Server List?

Dieses Thema im Forum "CS CCcam" wurde erstellt von cyberball007, 5. Januar 2010.

  1. cyberball007
    Offline

    cyberball007 Freak

    Registriert:
    19. Oktober 2008
    Beiträge:
    261
    Zustimmungen:
    31
    Punkte für Erfolge:
    28
    Beruf:
    Meister
    Ort:
    Bayern
    Hi,

    hab ein kleines Problem mit der Liste der Server. Die Server meiner Sharepartner werden angezeigt. Bei einem steht allerdings nur Host und Type dort.
    Connected, Version, Node ID, Caids fehlen total.
    Bei Cards steht 0 dort.

    Der besagte Server gehört auch mir und steht an einem anderem Standort. An welchen Einstellungen kann das liegen? F Line ist die selbe wie bei den anderen Servern und C Line auch. (F ist ja sowieso uninteressant)

    Weiß jemand weiter? Danke für die Hilfe.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.688
    Zustimmungen:
    9.532
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Server wird nicht angezeit in CCcam Server List?

    F: name pasword 0 0 0 {0:0:1} ??
    maxdown 1 ??
    C: dyndns port name pasword no {0:0:1} ??

    cccam neustarten und prüfen
     
    #2
    cyberball007 gefällt das.
  4. cyberball007
    Offline

    cyberball007 Freak

    Registriert:
    19. Oktober 2008
    Beiträge:
    261
    Zustimmungen:
    31
    Punkte für Erfolge:
    28
    Beruf:
    Meister
    Ort:
    Bayern
    AW: Server wird nicht angezeit in CCcam Server List?

    Hilfe, heut ist net mein Tag, war was total belangloses. Portfreigabe im Router übersehen. Schon gehts. Trotzdem danke für die Mühe.
     
    #3
    Pilot gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.