Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst R01: No ca found

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Deutz, 9. Oktober 2013.

  1. Deutz
    Offline

    Deutz Newbie

    Registriert:
    9. Oktober 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    hallo ..
    wollte bei meiner 800se clone diese software draufspielen newnigma2-3-3-2-eB-DM800SE-SIM-2.10-SSL84B-2012extra.nfi
    hat auch über den browser alles super geklappt...bis zum reboot...dann fuhr die box nicht mehr hoch und im display steht nur noch...R01: NO CA FOUND...
    was kann ich jetzt machen ...ist die box jetzt hin...bitte euch alle um hilfe ...weiß nicht weiter...
    gruß Deutz..
     
    #1
  2. cojo
    Offline

    cojo Moderator Digital Eliteboard Team

    Registriert:
    29. Juni 2010
    Beiträge:
    10.818
    Zustimmungen:
    4.482
    Punkte für Erfolge:
    113
    Ort:
    Hamburg
    Homepage:
    #2
  3. Deutz
    Offline

    Deutz Newbie

    Registriert:
    9. Oktober 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: R01: No ca found

    alles wieder ok..danke dir freu...
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.